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Abstract  
 

Developing a Geographic Information Systems (GIS) Training Curriculum for 
Emergency Management 

 
 

By: Sandra Adounvo 
 
Background: Emergencies are projected to increase in frequency and complexity in the 
coming decades, posing significant challenges for LMICs, including risks to public 
health, safety, and recovery costs. As a result, effective emergency management is 
crucial to mitigate the impact of these emergencies. Geographic Information Systems 
(GIS) plays a critical role in supporting emergency personnel by providing accurate and 
timely information for decision-making. However, there is a notable lack of specialized 
GIS training programs for LMIC emergency personnel, which poses a risk to vulnerable 
groups and the effectiveness of emergency management efforts.  
 
Purpose: This project aimed to develop an open-access GIS Training Curriculum for 
Emergency Management, specifically designed for current and future emergency relief 
workers in Low- and Middle-Income Countries (LMICs). The curriculum focuses on 
mapping and analytic analysis skills, aiming to address the GIS skills gap and contribute 
to the professional development of emergency relief workers and GIS officers 
worldwide.  
 
Methods: The need for an open-access GIS training curriculum for emergency 
management was identified through a systematic review of trends and gaps in 
applications of GIS during emergencies. The curriculum was developed using the 
ADDIE model of Instructional Design and Knowles’ Adult Learning Theory, with input 
from two public health professors with expertise in GIS and curriculum development. 
 
Results: A total of 36 articles were reviewed, with 24 specifically addressing current 
applications of GIS during emergencies. Out of these 24 articles, 11 discussed the use 
of GIS for cartographic and humanitarian logistics, while the remaining articles explored 
more complex analyses utilizing GIS. The identified gaps in GIS applications during 
emergencies include limited use of GIS in low- and middle-income countries (LMICs), 
the need for multivariate spatial analyses, and the need for further validation and 
comparison of GIS methods. The developed curriculum consists of four modules, 
pre/posttests, labs, and external resources. 
 
Discussion: Efforts should be made to implement and evaluate this curriculum in 
LMICs. The curriculum should be adapted for advanced professionals in LMICs. Further 
research is needed to validate and compare GIS methods and models currently used in 
emergencies to support increased GIS utilization. 
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Chapter 1: Introduction 

Introduction and Significance 

An emergency is an event posing an immediate threat to human life, health, property, or 

the environment.1 Emergencies take various forms such as natural disasters (e.g., 

hurricanes, floods, earthquakes, cyclones) and man-made disasters (e.g.. droughts, 

terrorist attacks, war, fires, industrial accidents). Emergencies can happen anywhere 

and anytime; they have adverse effect on individuals, communities, and countries, 

particularly those in low- and middle-income countries (LMICs).2 

The impact of natural and man-made disasters on public health is devastating, causing 

loss of life, injuries, displacement, and spread of communicable diseases.2 Different 

disasters result in various patterns of injuries and mortality.3 Earthquakes and flooding 

can lead to blunt trauma and other severe injuries, while population displacement 

caused by certain disasters (i.e., earthquakes, landslides, tsunamis) can lead to the 

spread of communicable diseases such as malaria, diarrhea, and acute respiratory 

infections.3,4 In LMICs, the impact of disasters on the public’s health is more severe due 

to poor infrastructure, inadequate emergency response systems, and limited access to 

healthcare services.5 

According to the United Nations Children’s Fund (UNICEF), emergencies have become 

more frequent and complex in recent years.6 In 2022, the Emergency Event Database 

(EM-DAT) recorded 387 natural disasters worldwide, resulting in the loss of 

approximately 30,000 lives, affecting 185 million people, and causing over USD 223 

billion in economic damages.7 Multiple studies predict that natural and man-made 

disasters are likely to increase over the next few decades.8 Therefore, effective 

emergency management is crucial to mitigate the impact of emergencies on the public’s 

health and safety. 

Geographic Information Systems (GIS) play a crucial role in achieving this goal by 

providing accurate and timely information to emergency responders, enabling effective 

resource allocation, risk assessment, and damage assessment.1 It is essential to all 
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phases of emergency management including mitigation, preparedness, response, 

recovery. Its integration into emergency management allows for more informed 

planning, analysis, situational awareness, and recovery strategies and results in 

economic savings, increased collaboration between stakeholders, and a safer 

population.9  

There are currently few trainings that provide practical GIS skills to emergency relief 

workers in LMICs. The lack of specialized training in GIS poses a threat to the 

effectiveness of emergency management and to the health of populations at risk.10 

Plans for this project includes a review of the trends and gaps in applications of GIS 

during emergencies, as well as the design of an adaptable introductory GIS training 

curriculum for emergency management.   

Problem Statement  

As emergencies and disasters continue to threaten communities worldwide, effective 

emergency management is crucial. GIS is essential for emergency relief workers in 

planning, responding to, and monitoring emergencies. However, there is a significant 

knowledge and skills gap in the workforce regarding the practical applications of GIS 

during emergencies. This knowledge and skills gap has vast implications that affect the 

effectiveness of emergency operations and the health and safety of populations at risk. 

Providing a specialized GIS training course for emergency management to relief 

workers, especially those in LMICs, will build capacity and contribute to the 

development of a global emergency response workforce. 

Purpose Statement  

This Special Studies Project (SSP) will develop a GIS Training Curriculum for 

Emergency Management which could be utilized by current and future emergency relief 

workers in Low- and Middle-Income Countries (LMICs). By offering emergency relief 

workers an open access introductory training on GIS mapping and analytic applications 

during emergencies, this SSP will reduce the skills gap between this population and 

those of their peers and positively contribute to the workforce development of 

emergency relief workers and GIS officers globally.  
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Objectives   
In developing this training curriculum several key objectives will be met to… 

1. identify trends and gaps in applications of GIS during emergencies and 

constraining factors.   

2. use these findings to inform the design of an adaptable introductory GIS 

Training Curriculum for Emergency Management.  

3.  provide critical GIS knowledge and skills to current and future emergency 

relief workers. 
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Chapter 2: Literature Review 
Introduction  

Peer and gray literature were reviewed to examine trends and gaps in applications of 

Geographic Information Systems (GIS) during emergencies to identify competencies, 

learning objectives, and content for an introductory GIS Training Curriculum for 

Emergency Management. 

Methods  

The review was conducted between December 2022 and January 2023 using two 

electronic databases: PubMed™ and Google Scholar™. A list of search terms was 

developed to aid in the identification of relevant articles (i.e., “Geographic Information 

Systems” OR “GIS", “use” OR “application"; and context-based terms “humanitarian 

emergencies”; “emergency response”; OR “disaster and emergency response”). A priori 

search terms included natural disaster, man-made disaster, decision-making, resource 

allocation, and needs and risk assessment. Official humanitarian agencies websites and 

manuals from the United Nations Office for the Coordination of Humanitarian Affairs 

(OCHA), MapAction, ReliefWeb, and Humanitarian Response were reviewed to provide 

additional details about current applications of GIS in this context. All articles were 

published in the past 20 years with full text available. In total, 66 articles were screened 

in Covidence™; 36 were included (Figure 1). 
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Figure 1: PRISMA Flow Diagram Obtained from Covidence™, 2023 

The review yielded the following topics … 

1. Defining Applications of GIS during Emergencies 

2. Coordination of Geospatial Technologies During Emergencies  
3. Requirements and Preconditions for Applications of GIS During 

Emergencies 
4. Current Applications of GIS During Emergencies 

5. Gaps in Applications of GIS During Emergencies 
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Defining GIS Applications During Emergencies  

GIS is most commonly defined as a system (or a computer-based tool) designed to 

capture, store, manipulate, analyze, and present spatial or geographic data.11 Since its 

uptake in the 1990s, GIS has been used in a variety of professions ranging from urban 

planning to emergency and disaster response. In public health, GIS plays an important 

role in public health surveillance (PHS), management, and analysis of diseases.12 GIS 

helps public health professionals visualize epidemiologic data enabling more informed 

decisions. 

Applications of GIS during emergencies differ significantly from non-emergency 

contexts. While the main premise of GIS remains the same, its application and 

operationality differs due to the dynamic and urgent nature of emergencies. 

Emergencies – whether man-made (e.g., war, terrorism, or biological threat) or natural 

(e.g., floods, tsunamis, or earthquakes) – require rapid response. GIS provides a 

starting point for this response. It allows emergency responders and managers to 

spatially understand emergencies – whether using GIS to map the distribution of 

vulnerable populations, manage camp resource allocation, or model diseases. 

GIS’ primary purpose during emergencies is to support decision-making, which is 

crucial in all four phases of emergency management (mitigation, preparedness, 

response, and recovery).13 During mitigation, GIS helps identify risks in advance and 

reduces their probability.13 In preparedness, GIS supports the development of 

emergency response plans.13 In response, GIS supports rescue operations and damage 

assessments, and during recovery or reconstruction, GIS optimizes restoration efforts 

and enables the creation of more sustainable solutions to future disasters.13 In all, GIS 

provides emergency professionals with real-time data  assess the scope, magnitude, 

and scale of a disaster; coordinate resources; and map essential infrastructure. 
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Coordination of Geospatial Technologies During Emergencies  

Humanitarian Emergencies  
Though GIS plays a crucial role in emergency interventions, it is not currently integrated 

within the Inter-Agency Standing Committee’s (ISAC) Cluster Approach (Figure 2). 

 

Figure 2: ISAC Cluster Approach 

Instead, geospatial data is collected and analyzed by various United Nations (UN) 

institutions and partnering organizations. The United Nations Office for the Coordination 

of Humanitarian Affairs (OCHA) “contributes to principled and effective humanitarian 

responses through coordination, advocacy, policy, information management, and 

humanitarian financing tools and services”.14 OCHA’s offices leverage expertise 

throughout their organization in response to emergencies. OCHA works closely with 

Cluster Lead Agencies and NGOs to “ensure that information management activities 
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support national information systems, standards, build local capacities and maintain 

appropriate links” with relevant governmental authorities.15 

Within OCHA’s headquarters, four sections handle geospatial data: 

1. Field Information Service Section (FIS) assists all field officers with information 

management issues and oversees interagency collaboration on Common 

Operational Datasets (COD) including administrative boundaries and population 

statistics. CODs are reference datasets needed to support the operations and 

decision making of all actors in a humanitarian response. 

2. Visual Information Unit (VIU) uses stored data to support global and situational 

awareness. 

3. Need and Response Analysis Section (NARAS) builds OCHAs and its partners’ 

capacity to coordinate multisectoral humanitarian need assessments and 

analysis. 

4. Humanitarian Data Centre provides humanitarian actors access to necessary 

humanitarian data through platforms such as the Humanitarian Data Exchange 

(HDX).16 

OCHA’s main GIS activities are carried out in field offices by a multidisciplinary team of 

Information Management Officers (IMOs).16 OCHA has approximately 160 IMOs 

working worldwide on a variety of information activities though few are full-time GIS 

officers.16 IMOs in field offices maintain the CODs and other geospatial data in countries 

with ongoing operations or at high risk of becoming future emergencies.16 The IMOs 

analyze the data as part of preparedness, need assessment, and strategic planning, 

implementation, and monitoring efforts.16 They produce information materials (e.g., 

infographics, situation reports, reference and operational maps, and program 

documents) and make them available on platforms (e.g., HDX, Relief Web, and 

Humanitarian Response).16 

Additionally, OCHA convenes several inter-agency working groups on information 

management for humanitarian organizations at both the global and national level. These 
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groups are commonly referred to as the Information Management Working Group 

(IMWG). The IMWG supports the work of the Humanitarian or Resident Coordination 

and the Humanitarian Country Team (HCT) to deliver humanitarian assistance.17 They 

usually focus on the following themes: data standards, CODs, indicators, maps, web 

platforms, information sharing protocols, and assessment-related information 

coordination. IMWG can create and share the following information products with 

clusters and sectors IMOs:  

1. Who does What Where (3W) databases and products (i.e., maps) 

2. Relevant documents on the humanitarian situation (e.g., mission reports, 

assessments, and evaluations)  

3. Geospatial datasets relevant to cluster and inter-cluster decision making (e.g., 

population data disaggregated by age and sex) 

4. Directories of humanitarian partners and IM focal points  

5. Country specific disaster-related humanitarian web portals  

6. Technical advice on needs assessments survey design15 

The United Nations Satellite Centre (UNOSAT) – part of the United Nations Institute for 

Training and Research (UNITAR) – provides satellite imagery analysis and GIS 

solutions to senior decision makers and field workers and outside partners.16  It is the 

focal point of geospatial and satellite mapping activities during humanitarian disasters. 

UNOSAT currently employs 32 IMOs.16 

Public Health Emergencies  
For decades, GIS has helped public health authorities respond to natural disasters and 

disease outbreaks. Following the events of 9/11, the anthrax attacks, and hurricane 

Katrina, public health emergency preparedness and response has become even more 

dependent on location-based information (e.g., location of incidents, responders, and 

resources).18 GIS contributes to emergency preparedness and response through …18 

• needs assessments and planning. 

• evacuation route planning. 

• modeling chemical spills.  
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• targeting emergency notifications. 

• determining sites for points of dispensing (PODS). 

• enhancing the utility of emergency operations center (EOC) software.  

In the United States, emergency preparedness and response are managed at the 

federal, state, and local government levels. The federal agency tasked with emergency 

management and response is the Federal Emergency Management Agency (FEMA). 

“When a disaster is declared, the Federal government, led by the FEMA, responds at 

the request of, and in support of, States, Tribes, Territories, and Insular Areas and local 

jurisdictions impacted by a disaster”.19 FEMA then appoints response and recovery 

personnel (i.e., Field Coordinating Officer and Federal Disaster Recovery Coordinator) 

to coordinate disaster operations.19 As the lead emergency management agency, FEMA 

also manages interagency coordination. FEMA can request support from select 

agencies including the U.S. Army Corps of Engineers (USACE), U.S. Department of 

Health & Human Services (HHS), and the U.S. Department of the Interior (DOI). 

FEMAs GIS activities are carried out by the Mapping and Analysis Center. They use 

GIS to share geographic information to Emergency Support Functions - grouping of 

governmental and private sector entities that provide support, facilities, supplies, and 

equipment.20 FEMA recently created the Geospatial Resource Center - an open-source 

website where governmental, private sector, and volunteer partnering agencies (i.e., 

HHS, Census, NASA) can access and share disaster response data, maps, and other 

applications.21 Upon request, the USACEs Mobile District’s Spatial Branch can provide 

a range of “GIS services, including, but not limited to, mapping and surveying, data 

conversion, Internet Mapping [WebGIS], database maintenance, software customization 

and integration, training, implementation, and other services” to disaster operations.22 

State and local level health departments have also begun leveraging GIS capabilities in 

their Emergency Operation Center (EOC). An EOC is a physical or virtual site where 

leaders from state or local level agencies or organizations coordinate incident 

management information and resources. According to Davenhall and Kinabrew18, GIS 

coordinators with EOCs provide the following functions:  
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• Situational awareness to leadership and partners  

• Real-time maps of incidence or clusters  

• Map stockpile locations  

• Map the location of vulnerable populations  

• Real-time maps and analysis of vaccine inventory 

• Monitor hospital bed/ surge capacity 

• Help infected people locate treatment  

• Facilitate mobile response and routing, especially in rural areas 

• Call up volunteer and staff by location 

• Map distribution of care providers  

An example of a state level EOC is the Georgia Emergency Management and 

Homeland Security Agency (GEMA/HS). The agency’s GIS section manages the 

agency’s WebGIS platform and uses geospatial information to support emergency 

related decision-making and improve risk communication throughout the state.23  

GIS supports outbreak investigation, PHS, and syndromic PHS efforts. When an 

outbreak occurs, GIS strengthens field staff data collection, management, and 

analysis.18 GIS facilitates the surveillance of case locations by more effectively 

monitoring the geographic progression of disease. GIS products (i.e., maps and 

imagery) have been used to identify high transmission areas and areas more conducive 

to disease vectors.18  GIS also supports syndromic surveillance by providing visual aids 

and “detecting abnormalities based on spatial queries”.18 

Requirements and Preconditions for Applications of GIS During Emergencies  

For emergency workers to implement GIS during emergencies, certain requirements 

and preconditions must be met. This section examines the type of hardware, software, 

data, and funding needed in place to effectively utilize GIS during disasters.  

Hardware 
The type of hardware used in disaster relief is predetermined by the relief organization’s 

resources and workers personal devices. Laptops, printers, and tablets are the most 
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common types of hardware, while Global Navigation Satellite System (GNSS) receivers 

(e.g., GPS receivers) and artificial satellites are less common. GPS receivers are 

becoming more common as their market price has dropped.24 Given the multitude of 

organizations utilizing GIS, differences in hardware standards can and should be 

expected. Differences in hardware impede collaboration among emergency workers and 

cause interoperability issues. Mitigating these issues is an essential component of 

emergency preparedness. Hence, emergency workers must be provided with 

compatible hardware and software to streamline their response efforts.  

In Geographic Information Systems in Disasters, Polanski’s25 identified certain criteria’s 

that must be met when selecting hardware for emergency operations, including … 

• robustness in outdoor use and varying climate conditions. 

• reliability and long battery life. 

• widespread use and worldwide availability. 

• active online communities for support and troubleshooting. 

• featuring standard, nonproprietary connections/interfaces (e.g., for transferring 
data between a GNSS receiver and a computer, (i.e., Universal Serial Bus [USB] 

cable with Type A and Mini-B-plug). 

• GNSS receivers with color display and storage for maps. 

Standard emergency relief hardware must meet the needs of emergency workers, while 

being compatible with local software and adaptable to different environments.  

Software 
There is an ever-growing amount of software being developed for GIS during 

emergencies.26 They are referred to as GIS software and used by emergency workers 

to create, manage, analyze, and visualize geospatial data.26 Though beneficial to 

emergency management, the prevalence makes it hard for emergency workers to 

choose which is most suitable for an emergency operation. This process can be 

challenging with limited control over the type of hardware their organization uses and 
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the data available on-site. Ultimately, emergency workers must decide how they want to 

use GIS and select appropriate software.  

According to MapAction26, there are three categories of GIS software tools. 

• GIS viewers are software packages that allow you to view spatial data and 

assemble it into relevant layers (e.g., ArcGIS Pro, CadCorp Map Express, QGIS). 

Some packages allow you to view data in various ways but do little else.  

• GIS editor tools help manipulate and change spatial data (e.g., create features, 

align existing features, and reshape existing features). For example, editor tools 

can add new locations to a dataset of clinics. 

• GIS analysis tools help answer questions about data and create new outputs 

(e.g., buffer, merge, and dissolve tools). For example, analysis tools can create a 

new map layer showing travel times based on different modes of transport.   

Additionally, data management tools are considered the fourth category of GIS software 

tools. Data management tools are a collection of tools that can be used to create, 

manage, maintain feature classes, datasets, layers, and raster data structures (e.g., 

feature class, 3D objects, and attachments).27 These diverse tools and packages are 

often referred to as desktop GIS. 

Additional GIS software include WebGIS and MobileGIS. WebGIS is a type of 

information system that has at least a server (i.e., GIS server) and a client (i.e., web 

browser, desktop application, or mobile application).28 WebGIS is defined as any GIS 

that uses web technology to communicate between a server and a client (e.g., Esri).28 

WebGIS has several distinct advantages over a traditional desktop GIS. First, it can be 

accessed on multiple devices (i.e., computer or mobile) anywhere in the world. Second, 

multiple users can use the system simultaneously. Third, most WebGIS software is free. 

Forth, the software is usually very user-friendly. And finally, there is minimum 

maintenance that must be done to update the system for all clients.28  

MobileGIS is a type of GIS used in the field. It uses the capabilities of a mobile device, 

GIS, and GPS to capture, store, manipulate, and analyze geospatial data in the field.29 
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MobileGIS often functions as an extension of desktop GIS. This software is 

advantageous because of its portability and convenience. MobileGIS allows users to 

make edits on the go, increasing data accuracy and saving time.29  

Though GIS software provides a variety of functions, it often requires significant 

investment in training and money. Particularly, professional desktop GIS software 

require intensive training in advance of deployment and usually ranges from $700 to 

$4000, excluding hardware.30 To reduce costs and increase access, some humanitarian 

and public health organizations have resorted to using open-source GIS software 

because it is generally free (i.e., QGIS). Open-source GIS software is advantageous 

because it allows users to view, overlay, and analyze data on multiple databases. 

Contrastingly, it is not beginner friendly nor ideal for map-making. Open-source GIS 

software tends to be outdated and unreliable. These reasons prevent it from becoming 

the predominant type used in disaster relief.  

In his thesis, Polanski25 identified several criteria’s that must be met when selecting GIS 

software for disaster relief: 

• Tried and tested for its appropriateness and usability 

• Compatibility with older hardware 

• Compatibility of different operating systems (OS) 

• Supporting common data formats 

• Available for download free of charge 

• Easy to share and install 

• Working with bandwidth or without internet access 

Data 
To properly respond to an emergency, a variety of credible, reliable, and updated spatial 

data must be available. Without this, GIS technology is rendered useless. MapAction 

defines spatial data as any data that answers the question ‘Where’ and can be recorded 

and mapped.26 There are two standard types of spatial data formats: vector and raster 

data. Vector data represents geographic information as points, lines, or polygons. 

These data have specific coordinates and attributes that can be shown in a table. Esri’s 
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proprietary file format, shapefiles, is a common way to share this data. Raster data 

represents geographic data as a grid of cells that each contain an attribute value. “The 

coordinates of certain points such as corners are specified, but ‘features’ (such as a 

road) cannot be described or attributed specifically in the database”.26 Raster data is 

often represented as a snapshot of the earth’s surface or a scan of a two-dimensional 

map. The process of combining spatial data layers into new data combinations is how 

maps are created in GIS software.26  

 The most common types of spatial data layers used in relief work are … 

• terrain data is a series or collection of points that represent the high and low 

extremes of a terrain that define topographic features such as levees, ridges, and 

streams.31 For example, Google Earth has a terrain model built in. A digital 

elevation model (DEM) is a type of terrain model which can create a contour map 

layer and represent features such as hills and valleys.26 

• remote sensed (RS) images also known as satellite imagery refers to data 

obtained from sensors on satellites.24 Remote sensing images integrated into a 

GIS can be used to track population movement, land usage, and surface of areas 

with water. 

• base maps are reference maps on which data can be overlaid from layers and 

visualized geographic information.32 Base maps can be made of multiple 

features, raster, or web layers. They provide context to maps and other dataset 

layers.  

• administrative boundaries are vector files that show levels of a country’s 

administrative geography (e.g., provinces, districts, villages).26 This data is 

essential to emergency relief because it is the normal administrative data 

collected by the host country (e.g., health outcomes, hospital records). To map 

for example, disease incidence by county it is necessary to have county 

boundary data.26 For geospatial preparedness, Pre-crisis data should also be 

linked to administrative boundaries.33  
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• situational and operational data is also essential to emergency relief. These data 

most often includes locations of the beneficiary population, aid sources, relief 

staff, and more.26 Situational data can be collected by relief workers with the use 

of hand-held GPS receivers or obtained from partnering organizations. These 

data should be linked to other datasets such as assessment data and program 

plans.  

These data layers form the basis of two common types of maps used in disaster relief: 

reference and thematic maps. Reference maps focus on location, they display natural 

and man-made structures. Reference maps are also known as base maps because 

they provide background context. Examples include streets, roads, subways, and 

buildings. An example of a reference map is the United States Geological Survey’s 

topographic map of the US and NASA World Wind – satellite imagery.34  

Over the past decade, the use of reference maps in disaster settings has increased due 

to the advent of free mapping tools that have instant reference mapping capabilities.34 

Two examples of this are Google EarthTM and OpenStreetMap. Though the advent of 

instant reference maps is important to emergency preparedness, it is also detrimental 

because these maps cannot be modified. Thus, instant reference maps may not be 

appropriate for more advanced disaster mapping.  

Contrastingly, thematic maps represent spatial relationships. They convey specific 

messages or themes such as population trends, disease rates, or weather patterns. 

There are several types of thematic maps but the most common are: choropleth maps, 

proportional symbol maps, isarithmic maps, and dot density maps.34 Thematic maps are 

beneficial to disaster relief because they can easily be created with GIS tools. However, 

they can be disadvantageous when not properly designed because they can 

misrepresent data.  

Additional maps are produced during humanitarian emergencies. The first designed 

depicts the magnitude of the emergency. They help responders “understand the impact, 

most affected areas, and critical needs”.33 They are followed by the 3W maps, which 

provide context on the current operational picture. The 3W maps illustrate the situation 
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and the location of responders. Maps created in the first 24-72 hours are provided to 

field and remote responders and maps created later are given to donors.33  

However, before these maps can be created, baseline data are needed. These data 

come in the form of terrain, administrative boundaries, and situational data layers (i.e., 

COD and FOD). Finding these data proves challenging for responders. One responder 

reported, “Sometimes basic questions like determining the boundaries of the disaster 

may take a lot of time and effort. But there is nothing that can be done before those 

questions are answered. Before trying to figure out how many people are in need, I 

should know how many people there are”.33 This shows how important it is to have 

accurate and reliable data on hand during the humanitarian response process.  

Over the past four years, significant improvements have been made in the availability of 

core geo-data in the humanitarian sector. This is due to humanitarian organization and 

partner commitment to sharing and maintaining publicly available data on the HDX 

platform. Since the introduction of Data Grids on HDX in 2019, there have been a 19% 

increase in data completeness in locations with humanitarian response plans.35 

Categories with no available data have dropped by 18%.35 This increase in data 

completeness amounts to approximately 73% of complete crisis data being available 

across 25 locations with humanitarian operations. The most complete categories of data 

are administrative divisions, baseline data, funding, food prices, Internal displaced 

persons (IDP), and refugees and persons of concern.35 Gaps in categories of data still 

remain in certain topic areas (e.g., climate impact, access constraints, acute 

malnutrition) and need to be addressed.35 

Funding 
For GIS to be applied to emergency operations, funding must be available for 

equipment, personnel, and capacity-building expenses. On average, relief agencies and 

partners can spend over $100,000 to hire one IMO, build their capacity, and outfit them 

with the necessary GIS hardware and software.24 At the low end of the spectrum, an 

organization can hire an IMO with the necessary skills, hardware, and software for less 

than $2,000.24 Costs vary depending on the agency’s operational and data standards. 
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Additional costs include time investment and financial resources for acquiring, 

preparing, and maintaining spatial data.34 Kemp, et al. found that, “virtually every 

agency, in every sector, finds it expensive to acquire the GIS/RS data it needs to have a 

baseline or current overview of the situation on the ground”.36 Thus, cost can be a major 

barrier to applications of GIS in emergency relief. Relief organizations with limited 

funding and low resource host countries may also find it challenging to utilize this 

technology.  

Current Applications of GIS During Emergencies  
In Geographic Information Systems in Humanitarian Assistance: A Meta-Analysis, David 

Ortiz developed a typology summarizing the different geospatial tasks that can be 

performed in humanitarian settings.8 For the purpose of this literature review, this 

typology has been adapted to describe current applications of GIS in public health and 

humanitarian emergencies. The adapted typology includes:  

• Cartography and Humanitarian Logistics: Using maps, remote sensing 

imagery, visual aids, and rapid assessment for infrastructure, population, 

disease, or resource monitoring and evaluation.   

• Crisis Simulation and Risk Assessment:  Conducting hazard and vulnerability 

assessments to identify at risk populations and analyzing what if scenarios, 

consequences of disasters, and forecasting.  

• Vulnerability Risk Assessment: Integrating socio-economic and environmental 

data in vulnerability assessments to serve as an early warning alert.  

• Decision-making Support: Conducting network and locations analysis to 

support resource allocation and optimization.   
• Surveying and Population Enumeration: Using public participatory surveying 

and crowdsourced data to identify vulnerable populations and assess related 

associations.  

The following articles (a total of 24) were found to pertain to these criteria. Table 1 is 

structured by geospatial task category, study’s purpose, disaster phase, cause of 
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emergency (i.e., man-made or natural disaster and type of disaster) and region or 

country of study.
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Table 1. Applications of GIS for Emergencies, by Geospatial Task  
 
Authors Purpose  Disaster Phase Cause Region 

Abdalla, R. (2016).37  Evaluate how GIS has been used in urban (natural 
hazards and man-made) emergencies in the United 
States and abroad 

Preparedness 
Response 

Natural 
Floods, 
Wildfire, Dust 
and Storms 
Technological 
Manmade 

India 

Bull, M. et al (2012).38  Literature review of recent applications and benefit 
of using GIS during legionnaires disease outbreak 
investigations.  

Response Natural  
Disease 
Outbreak 

Hereford, UK 

Kemp, R. B., & 
Khagram, S. (2006).36 

Describes novel use of GIS, GPS, and RS in 
disaster response and humanitarian relief and 
compares that to landscape monitoring that 
occurred in the Pingree Forest using data from the 
Indian Ocean Tsunami and flood in the island of 
Hawaii.  

Response Natural 
Tsunami 
Flood 

Hawaii, US 
Indonesia 

Fuad, A. et al 
(2006).39 

Aims to describe the process of health facilities 
rapid assessment post disaster (2004 Tsunami in 
Aceh) and analyze the use of free GIS software 
during this process.  

Response Natural 
Tsunami 

Aceh 
Province, 
Indonesia 

Giardino, M. et al.40 
(2012).  

Describes uses of GIS and geomatics in all phases 
of emergencies for field applications and inventory 
purposes. 

All  Natural 
Hurricane 
Earthquake 

Guatemala 
Mozambique 

Hodgson, M. E., 
Davis, B. A., & 
Kotelenska, J. 
(2010).41 

Provides data on the use of GIS and remote 
sensing information by state level emergency 
management offices during the response and 

Response 
Recovery 

Natural 
Hurricane 

Louisiana, 
Mississippi, 
Florida, and 
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Authors Purpose  Disaster Phase Cause Region 

recovery phases using data from Hurricane Katrina, 
Andrew, and Floyd. 

North 
Carolina, US 

Masuya, A., Dewan, 
A., & Corner, R. J. 
(2015).42  

Evaluates the spatial distribution of flood shelters 
and vulnerable residents units in Dhaka, 
Bangladesh in relation to flood hazards.  

Preparedness Natural 
Flood 

Dhaka, 
Bangladesh 

Puttinaovarat, S., & 
Horkaew, P. (2020).43  

Developed a prototype interworking system on a 
mobile device for flooding disaster mitigation, by 
using real time remote sensed data and 
geographical data.  

Mitigation Natural 
Flood 

Surat Thani, 
Chumphon 

and Nakhon 
Si 

Thammarat, 
Thailand 

Waring, S. et al 
(2005).44  

Describes how GIS methodology was integrated in 
the planning, implementation, and reporting of the 
rapids needs assessment conducted after the 
disastrous flooding associated with tropical storm 
Allison.  

Response Natural 
Flood 

Texas, US 

Young, S., Sanchez, 
C., & Malilay, J. 
(2005).45  

Provides an overview of the main uses of GIS for 
rapid needs assessment in emergency contexts.  

Response Natural 
Hurricane 
Earthquake 

United 
States 

Zambrano, L. I. et al 
(2017).46  

Retrospective cross-sectional study of how GIS was 
used in the epidemiological mapping of dengue 
fever and chikungunya incidence in Central 
America.   

Preparedness Natural 
Disease 
Outbreak 
 

Central 
America 
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Authors Purpose  Disaster Phase Cause Region 

Belal, A.A. et al 
(2014).47  

This review examines existing literature on drought 
risk assessments, summarizes the primary GIS/RS 
methods used in these assessments, and 
investigates challenges and limitations.   

All Natural 
Drought 

N/A 

Bono, F., & Gutierrez, 
E. (2011).48 

Evaluates the reduced accessibility of the urban 
space in post-earthquake Port-au-Prince through a 
network analysis. This analysis aims to capture 
disruptions to the urban road networks and the 
isolation of dwelling space to emergency services.   

Recovery Natural 
Earthquake 

Port-Au-
Prince, Haiti 

Crooks, A.T., & Wise, 
S. (2013).49 

Highlights how web 2.0 technologies and their data 
products can be used in addition to traditional data 
sources can be used for simulation efforts such as 
agent-based-modeling (ABM) to aid humanitarian 
response efforts.  

Recovery Natural 
Earthquake 

Haiti 

Safaripour, M. et al 
(2012).50 

Developed a new flood risk assessment model 
composed of five factors (i.e. number of flood 
occurrences, life lost, financial loss, populations 
vulnerable to floods, and density of residential 
centers) to map areas affected by the flood in 
Golestan.  

Recovery Natural 
Flood 

Golestan 
Province, 

Iran 

Biass, S., 
Frischknecht, C., & 
Bonadonna, C. 
(2012).51  

Evaluates the risk associated with tephra fallout at 
Cotopaxi volcano based on vulnerability and risk 
levels factors (i.e. social, economic, environmental, 
physical, and territorial) and creates thematic 
vulnerability and risk maps.  

All phases Natural  
Volcano 

Ecuador 
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Authors Purpose  Disaster Phase Cause Region 

Sahoo, B., & 
Bhaskaran, P.K. 
(2018).52 

An in-depth evaluation on the coastal vulnerability 
of the Odisha coast of India associated with 
landfalling cyclones. Uses physical, social, and 
environmental factor to assess the risk and 
vulnerability of this region.  

Preparedness Natural 
Cyclones 

Odisha 
coast, India 

Tufekci-Enginar, D., 
Suzen, M. L., & 
Yalciner, A. C. 
(2021).53  

Examines the content of the tsunami awareness 
and preparedness parameter (the n value) 
introduced in the MeTHuVA method.   

Preparedness Natural  
Tsunami 

Istanbul, 
Turkey 

Esmaelian, M. et al 
(2015).54 

Proposes a conceptual and methodological 
framework for combining GIS and Multi-Criteria 
Decision Support Systems into a single system that 
can identify shelters and emergency services 
locations in urban evacuation planning.  

Preparedness Natural 
Earthquake 

Tehran, Iran 

Rodríguez-Espíndola, 
O., Albores, P., & 
Brewster, C. (2018).55  

Aims to show the importance of incorporating GIS 
and optimization in the decision-making of flooding 
zones locations and distribution using data from two 
major floods in Mexico.  

Preparedness Natural 
Flood 

Veracruz 
and 

Villahermosa
, Mexico 

Rodriguez, H. et al 
(2007).56  

Examines the need for spatial decision-making 
support systems, identifies examples of GIS current 
application in disaster settings, and presents some 
direction for future research.  

All Natural 
Hurricane 

N/A 

Greenough, P. G., & 
Nelson, E. L. (2019).11  

Explores the contemporary uses of GIS in public 
health and the humanitarian field and argues for the 
integration of new geospatial methods (population 
enumeration, sample size estimating, programmatic 
management) in humanitarian health.  

All Natural 
Flood 
Earthquake 
Drought 
Disease 
outbreak 

Haiti 
Iraq  

Thailand 
Malaysia 

 Nepal 
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Authors Purpose  Disaster Phase Cause Region 

Jitt-Aer, K., Wall, G., 
Jones, D., & Teeuw, 
R. (2022).57  

Developed an application to identify the number of 
disasters impacted people in a given district of 
Thailand following the 2004 Indian Ocean Tsunami, 
by integrating GIS and population estimation 
algorithms, to facilitate humanitarian relief logistics.  

Preparedness 
Response 

Natural 
Tsunami 

Phuket, 
Thailand 

Tunçalp, Ö. et al 
(2015).58 

Analyses the association between conflict and 
displaced populations access to sexual health care 
service in post conflict Mali by surveying healthcare 
facilities data  

All Man-made 
Conflict 

Mali 

Williams, C., & Dunn, 
C.E. (2003).59 

Evaluates the role of participatory surveying in 
assessing the risk to local populations from 
landmines in post conflict settings.  

Recovery Man-made 
Conflict 

Cambodia 
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Gaps in Applications of GIS During Emergencies  

Eleven of the 24 studies identified pertain to applications of GIS for cartographic and 

humanitarian logistic purposes. The rest show applications of GIS for more complex 

analyses. Though few articles pertain specifically to applications of GIS for crisis 

simulation48,49 and population enumeration.57 Twenty-two of the 24 studies refer to 

natural hazards, showing the need for more research in man-made and technological 

disasters (Map 1).  

 
Map 1: Studies Reviewed Symbolized by Type of Disaster 

The current gaps in applications of GIS in emergencies are limited application of GIS in 

emergencies in low- and middle-income countries (LMIC); the need for multivariate 

spatial analyses; the need for further validation and comparison of GIS methods. 

Limited Applications of GIS During Emergencies in LMICs 



 
 
26 

Three authors reported a lack of studies on applications of GIS in low resource settings. 

Fuad et al suggested that GIS has been underutilized in Indonesia due to the limited 

availability of trained personnel, affordable GIS software, and intersectoral coordination 

and information sharing.39 This is in line with the evidence mentioned in the Funding 

section about the financial barriers of implementing GIS in these settings. Similarly, 

Sahoo and Bhaskaran reported no prior GIS studies conducted in the Indian coast on 

the combined effect due to storm surge and inundation during tropical cyclones52 and 

Zambrano reported a lack of studies in Central America utilizing maps for infectious 

disease investigation.46 These examples show that GIS has been underutilized in 

LMICs, particularly, in public health emergency contexts. Addressing these gaps 

through an open access training curriculum is imperative to strengthening low resource 

countries' public health emergency operations.  

Need for Multivariate Spatial Analyses  
Several authors noted the need for multivariate spatial analyses – an “array of statistical 

methods for quantifying the relations among variables in a set of observations”.60 

Safaripour requested that future studies consider “other flood related factors ‘such as 

environmental ones’ into account in order to achieve a more comprehensive [flood] risk 

system”.50 Sahoo and Bhaskaran called for more research on the combined effect of 

inundation volume during the landfall of a tropical cyclone52 and Williams, et al. 

identified the need for more socio-political economic factors in post conflict 

examinations of landmine clearance.59  

Four studies also identified the need for less static analyses using GIS; they called for 

more spatial research in co-localities, dense populations, and continuous 

problems.37,53,54,55 Abdalla argued that “the co-locality of an impact as a result of a 

series of events may require more progressed spatial analysis answers for giving details 

about the extent of damage, cost of harm, distribution of vulnerable populations, [and] 

the indicators of vulnerability and the mean for a response”.37 Esmaelian, et al. stated 

that future Multi-Criteria Decision Support Systems “must not be only spatial but 
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spatiotemporal”.54  To address the unique challenges of modern emergencies, future 

spatial research must incorporate multivariate and spatiotemporal analyses. 

Need for Further Validation and Comparison of GIS Methods 
Jitt, et al., Safaripour, et al., and Tunçalp, et al. identified the need for further validation 

and comparison of GIS-based methods. Jitt, et al. welcomed “further validations and 

comparisons against future methodologies across a range of geographic case studies 

from different Tsunami affected countries”.57 Safaripour, et al. called for further 

validation of flood risk assessment models. Suggesting a pressing need for more 

evaluation of existing GIS-based methods, especially for natural hazards. Tunçalp, et al. 

also found it “essential to keep improving to keep improving the HeRAMS survey by 

examining and aligning the questions, indicators and their definitions, where possible, 

with other relevant and/or applicable tools such as Service availability and Readiness 

Assessment (SARA) and Balance Scorecard to facilitate the continuity and 

comparability of monitoring outside of emergencies”58; while, Greenough and Nelson 

identified the need for more “evidence based and standardized geospatial methods in 

humanitarian health”.11 To streamline future emergency operations, existing GIS 

methods must be validated and standardized to ensure their effectiveness and 

efficacy.   

Additional considerations in current applications of GIS in emergencies include … 

• high data demand and cost. 

• accuracy of available data. 

• data and information frameworks and interoperability. 

• data sharing cooperative agreements. 

• effectiveness of application of GIS during emergencies. 

Conclusion 

This review defined how applications of GIS during emergencies differ from non-

emergency contexts. It explained how public health and humanitarian agencies utilize 

GIS and identified four requirements and preconditions to its application during 

emergencies. Lastly, this review identified current applications of GIS during 
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emergencies and discerned gaps in its application for which a training curriculum could 

be developed. 
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Chapter 3: Methods 

Justification for Curriculum  

The need for an open-access, GIS Training Curriculum for Emergency Management 

targeted to emergency responders in LMICs was identified through a systematic review 

of the trends and gaps in applications of GIS during emergencies. Although no formal 

need assessment was conducted with this population, the need for this type of training 

was identified by several researchers and humanitarian and public health agencies.  

Additionally, a search for emergency related GIS training was conducted (Table 2). Ten 

current and past training were identified; only one was free and two charged an 

enrollment fee. Two out of the three current training were virtual and only one was in 

person in Massachusetts, United States. Six out of seven past training were held in 

person in various places (e.g., Thailand, Kenya, Hungary, United Kingdom) and only 

one was virtual. The cost for these training sessions ranged from $159 to $2,375. All 

training sessions and e-learning modules were implemented by universities, 

governmental agencies, and non-governmental organizations. 
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Table 2. Current and Past GIS Trainings for Emergency Operations  
 
Name Implementer Type of 

Training 
Current/ 

Past 
Location Cost 

GIS Open Tools For 
Humanitarian Mapping61   

Ong 2.0 Online Current Online $159 

Humanitarian Geospatial 
Technologies Workshop62 

Harvard Humanitarian 
Initiative 

In-person Current USA $2,150 

Applications of GIS for 
Emergency Management63 

FEMA Online Current Online Free 

Humanitarian Mapping 
Course (2017)64  

MapAction In-person Past UK $437 - $1154* 

Geographic Information 
Systems (GIS) for the 
Humanitarian Community 
(2020)65 

ISEPEI Project In-person Past Hungary 1084* 

GeoCRIS Training (2022)66 Caribbean Risk 
Information System 

Online Past Online Free 

Training Course on GIS 
And Remote Sensing In 
Disaster Risk Management 
Course (2018)67 

Active Learning 
Network for 
Accountability and 
Performance 

In-person Past Kenya $800 

Emergency Preparedness 
for GIS (2022)68 

URISA workshop In-person Past USA 200 

GIS Online Training & 
Onsite Training in Disaster 
Risk Assessment Modeling 
(2011)69 

Florida International 
University & 
USAID/OFDA 

Online & 
In-person 

Past USA Free 

14th Training Course On 
GIS For Disaster Risk 
Management (2019)70 

Asian Disaster 
Preparedness Center 

In-person Past Thailand $2,375 

*Foreign currency conversion based on 03/17/23 rate.  
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Training Curriculum Development  

This training was developed with the help of two public health professors who have 

strong backgrounds in GIS and curriculum development. The ADDIE Model of 

Instructional Design and Knowles’ Adult Learning Theory informed the development of 

this training. The format is modeled on existing asynchronous training curricula and the 

Rollins School of Public Health Introduction to GIS asynchronous course (INFO 530).   

The target audience are current and future emergency relief workers in LMICs > 18 

years of age. Emergency relief workers may include, but are not limited to people 

working the humanitarian, disaster, and public health fields. The content included was 

deemed most appropriate for an asynchronous course structure. The training consisted 

of four modules ranging from 1 to 1.5 hours in length. Each module also included an 

assessment in the form of either a post-test or lab. 

Training modules content was obtained from various sources including GIS textbooks, 

reliable online sources such as the Centre for Humdata and FEMA, and MapAction 

Field Guide to Humanitarian Mapping. Labs developed with publicly available data. All 

datasets were obtained from the Humanitarian Data Exchange and GitHub. Training 

modules and labs were developed in approximately five to ten hours each and were 

reviewed by a GIS professor and a public health professor – both with curriculum 

development experience.  

IRB Approval  

This Special Studies Project did not require IRB approval because it is not designed to 

contribute to generalizable scientific knowledge, nor does it involve human subjects or 

any experiments. This project will not need any special data considerations. It will only 

include open-source GIS data in the design of the training. 
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 Chapter 4: Results  
Overview  

The GIS training curriculum included four modules ranging from 60 to 90 minutes. Each 

module is designed to be completed asynchronously by the participant and includes an 

assessment either in the form of lab or a pre- and post- test. The following is an 

overview of the curriculum’s modules:  

- Module 1: Introduction to GIS for Emergency Operations  

o This 60-minute module focuses on the use of Geographic Information 

Systems (GIS) in emergency management. Emergencies are spatial 

problems that occur in specific geographic locations, and GIS can be a 

valuable tool for guiding decision-making. The module provides an 

overview of GIS, its current utilization in the four phases of emergency 

management, and its coordination in public health and humanitarian 

emergencies. It also highlights the tools needed for GIS to be effectively 

utilized in emergency contexts.  

- Module 2: Fundamentals of Spatial Data and Software Tools  

o This 60-minute module builds on the previous one by introducing the 

concept of spatial data and its importance in emergency management. It 

discusses the types of spatial data layers that are necessary for effective 

emergency management. The module also provides an overview of GIS 

software tools, including their general costs. 

- Module 3: Cartography Basics using QGIS 

o This 90-minute module expands on the previous two modules by 

introducing participants to the fundamental elements of cartography using 

QGIS, a free GIS software. It covers essential GIS skills, including system 

navigation, data layer loading, mapping variable relationships, map 

symbolization, layout creation, and map exportation. The module also 

includes a practical lab for hands-on practice of these concepts. 

- Module 4: Spatial Data Collection and Analysis 
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o  This 90-minute module expands on the topic of spatial data, covering the 

collection of both primary and secondary data sources. It includes a 

demonstration of how to use secondary sources and introduces the 

concept of spatial analysis, including common types of analyses. Essential 

GIS skills, such as performing a near function analysis and buffer analysis, 

are also covered.  
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Chapter 5: Discussion  

Effective emergency management is a critical priority in countries worldwide, and even 

more so in LMICs where access to disaster management resources is often limited.39 

This curriculum serves as a starting guide for emergency relief workers on how to utilize 

GIS technology during emergencies. My aim for creating this curriculum was to address 

the fundamental lack of knowledge in this area in LMICs. By increasing access to 

appropriate GIS training for emergency relief workers in LMICs, we hope to empower 

them to actively learn GIS skills, utilize spatial thinking in decision-making, and 

effectively manage future emergencies. 

Strengths 

 This project had several strengths. Firstly, the curriculum was developed using open-

access spatial data, making it accessible and reusable for all participants. Additionally, 

the curriculum has been tailored to accommodate the busy schedules of emergency 

relief workers, providing them with an introductory course on GIS for emergency 

management that can be completed at their own pace and prior to being deployed to a 

disaster. Another strength is that the curriculum design was informed by Knowles' Adult 

Learning Theory and includes 4 hands-on labs for participants to learn basic GIS 

mapping and spatial analysis skills. 

Limitations 

This training curriculum had several limitations. One limitation of this project was that no 

primary data was collected during the development of the curriculum. The labs created 

using secondary data were limited in their application and analysis functions due to the 

type and quality of spatial data provided in the datasets. For example, some of the 

shapefile data in the London Cholera Outbreak dataset did not include geographic 

coordinates, which restricted the use of spatial join analyses. Additionally, some 

datasets were missing base data layers. For instance, if the London Cholera Outbreak 

dataset had separate layers for cholera death points and the Soho streets base map, 

participants could have completed an additional spatial join analysis map showing the 
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cumulative death rates during the outbreak. Therefore, the quality of accessible 

secondary data severely restricted the types of maps that could be created. 

Another limitation of the curriculum is its lack of generalizability. As the curriculum is 

specifically tailored to current and future emergency responders in LMICs, it may be too 

elementary for implementation with advanced GIS users and current relief workers in 

high-resource countries. Additionally, the curriculum is solely designed in English, which 

may pose accessibility challenges for some participants in LMICs and other regions. 

However, while the curriculum may not be directly applicable to all audiences, its 

structure and key components can serve as a starting point for designing additional 

curricula in the emergency management field.  

Additionally, the curriculum has not yet been fully implemented nor evaluated. It is 

important to consider whether the curriculum effectively meets its objectives and 

provides the intended skills to participants. Further evaluation is needed to assess the 

curriculum's effectiveness in its entirety.  

Recommendations  

The following recommendations aim to address the limitations of this project and 

expand the scope of evidence-based GIS research and practice: 

1. Develop an advanced open-access GIS training curriculum for emergency relief 

workers in LMICs that includes instruction on primary spatial data collection, 

mapping product creation, and spatial and multivariate analyses. This training 

would be beneficial in addressing sudden or complex emergencies where access 

to spatial datasets may be limited and would expedite response efforts by 

equipping emergency managers with necessary GIS skills. 

2. Conduct further research to validate and compare GIS methods and models 

currently used during emergencies, as highlighted in the literature review.57  

Ensuring that these methods are evidence-based not only protects vulnerable 

populations, but also justifies their use in emergency situations. 
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3. Conduct more evidence-based research on multivariate and spatiotemporal 

analysis to address the increasing complexity of emergencies. Such research 

would provide a deeper understanding of complex geographic problems and 

contribute to more effective emergency management strategies.37 

Overall, these recommendations highlight the need for advanced GIS training, 

evidence-based GIS methods, research, and practice in emergency management, 

particularly in LMICs. 

Conclusion 

The process of developing a GIS training curriculum for emergency management, 

targeting current and future emergency personnel in LMICs, was at times lengthy and 

challenging. However, in the end, the developed curriculum achieves its intended 

purpose of providing critical GIS knowledge and skills to this specific audience. This 

curriculum holds promise in reducing the knowledge gap between emergency relief 

workers in low and high-income countries and contributes positively to the workforce 

development of emergency personnel on a global scale. My hope is that this curriculum 

empowers emergency personnel to utilize spatial thinking in decision-making during 

emergencies. 
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GIS Training Curriculum for Emergency Management 
A GIS training created by: Sandra Adounvo 

Introduction This GIS training curriculum is designed to introduce current and future 
emergency relief workers in LMICs to applications of GIS during 
emergencies. The curriculum incorporates several teaching methods such 
as lectures, video-based instruction, podcasts, and hands-on labs to 
facilitate different styles of learning. 

Aim  This training curriculum aims to provide current and future emergency relief 
workers in LMICs with the skills necessary to execute common GIS tasks 
related to emergency management.   

Modules  The training curriculum consists of the following five modules: 
1. Introduction to GIS for Emergency Operations  
2. Fundamentals of Spatial Data and Software Tools 
3. Cartography Basics using QGIS 
4. Spatial Data Collection and Analysis  

Target 
Audience  

The intended audience for this training is current and future emergency relief 
workers in LMICs aged 18 and older. Emergency relief workers may include 
but are not limited to people working the humanitarian, disaster, and public 
health fields. 

Setting This training is designed for an asynchronous learning environment but 
could be adapted to an in-person setting.  

Technology Participants need access to a computer with internet access and the free 
QGIS software.  

Timeframe  Modules range in length from 60 to 90 minutes. Novice GIS users should 
complete the training sequentially. More experienced GIS users may opt to 
select modules of interest. This asynchronous learning format allows training 
participants to complete the training on their own schedule.  
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GIS Training Curriculum for Emergency Management 
Module 1: Introduction to GIS for Emergency Operations  

Time 60 min  

Summary   This module focuses on the use of Geographic Information Systems 
(GIS) in emergency management. Emergencies are spatial problems 
that occur in specific geographic locations, and GIS can be a valuable 
tool for guiding decision-making. The module provides an overview of 
GIS, its current utilization in the four phases of emergency 
management, and its coordination in public health and humanitarian 
emergencies. It also highlights the tools needed for GIS to be 
effectively utilized in emergency contexts. 

Goal/Objectives  The goal of this module is to educate participants on the utilization 
and coordination of GIS during emergencies.  
   
By the end of this module, participants will be able to:  

1. Explain what GIS is and how it commonly utilized during 
emergencies  

2. Identify key institutions that support the coordination of GIS 
during public health and humanitarian emergencies 

3. Identify the four preconditions necessary for GIS application 
during emergencies  

Materials  Computer and internet access  

Assessments Pre/Post test 
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GIS Training Curriculum 
for Emergency 

Management
Sandra Adounvo 

Draft Presentation

1

Introduction to GIS for 
Emergency Operations

Module 1

2
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Module 1: Learning Objectives

01
Explain

What GIS is and how it is 
commonly utilized during 

emergencies 

02
Identify

Key institutions that support 
the coordination of GIS 

technologies during 
humanitarian emergencies

03
Identify

The 4 preconditions 
needed for GIS 

application during 
emergencies

3

Pre Test 
1. GIS is a system designed to capture, store, manipulate, analyze, and visualize data. True or 

False? 
a. True 
b. False 

2. Which organization is responsible for GIS-based coordination of humanitarian assistance?
a. OCHA 
b. UNHCR
c. UNICEF 

3. The common operational and fundamental operational dataset are maintained by IMOs. 
True or False? 

a. True 
b. False 

4. The 4 preconditions to GIS applications during emergencies are __________, 
____________, ______________, and _____________. 

a. Hardware, software, data, funding 
b. Cash, people, technology, maps 
c. Hardware, funding, software, information

4
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Geographic 
Information Systems
➔ Geographic Information Systems (GIS) is commonly 

defined as a system or technology designed to 
capture, store, manipulate, analyze, and present 
spatial or geographical data.
 

➔ Spatial data includes digital maps, GIS software with 
unique location functions, and other mapping 
applications. 

➔ Since its uptake in the 1990s, GIS has been used in 
various professions ranging from urban planning, 
engineering, and emergency response. 

5

GIS for Emergency Operations

Information Sharing

B

Spatial Thinking

GIS allows emergency 
relief workers and 
managers to think 

spatially about disasters. 

A

While maps are used for 
navigation in everyday life, 
during emergencies, maps 

generated through GIS are a 
means of communicating and 
sharing complex information 
that is crucial to emergency 

response.

C

Decision-Making
GIS primary purpose in 

emergencies is to support 
decision-making in all 4 

phases of emergency 
management.

6
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—JOHN HOLMES 
UN Emergency Relief Coordinator

2007-2010 

“Information is very directly about saving lives. 
If we take the wrong decisions, make the wrong 
choices about where we put our money and our 

effort because our knowledge is poor, we are 
condemning some of the most deserving to 

death or destitution.”

7

Applying GIS to Emergency Management Phases

RESPONSE
GIS supports search and 
rescue (SAR) efforts and 

damage assessments

MITIGATION
GIS helps identify risk 
before they occur and 

reduce their probability

PREPAREDNESS
GIS supports the 
development of emergency 
response plans

RECOVERY
GIS optimizes 

restoration efforts and 
facilitates more 

sustainable solutions 

8
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—CHARLIE MASON
Logistician, Save the Children UK

“In an emergency we want maps of the 
affected population and displacements, 
major routes, other actors, clinics, water 

points and so on. All the things you need if 
you are sitting hundreds of miles away, to 

plan and coordinate the response.”

9

Recap
GIS provides real time data to emergency 
professionals which enables them to 
assess the scope, magnitude, scale of 
disaster, coordinate resources, and map 
essential infrastructures.

10
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How is GIS Coordinated 
During Emergencies? 

The answer depends on the type of emergency. 
Generally, humanitarian emergencies are coordinated 
much differently from public health emergencies. 

11

Brainstorm  

List 2 recent examples of 
humanitarian crises

List 2 types of 
emergencies 

What UN institution is 
charged with emergency 

response?  

What % of the world is 
displaced by war, violence, 
or persecution? 

What  category of 
emergency does 

droughts fall into? 
What is the most 
common type of 
natural disasters? 

12
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Types of Emergencies 

Man-made disasters
Unplanned events or 

accidents resulting from 
human activity such as 

epidemics, chemical 
spills, drought, etc..

Natural disasters 
Occur as result of natural 

processes such as 
earthquakes, tornadoes, 

tsunamis, etc..

Energy and 
Material Shortage

Shortages such as price wars, 
resource scarcity, etc..

Internal Conflicts
Planned activities by a group 

or individual to cause a 
disruption. Example include 

riots, strikes, etc..

Attack
Includes acts of terrorism, 

war, bioterrorism, etc..

13

GIS Tasks Coordination During Humanitarian 
Emergencies

➔ Most humanitarian emergencies (HE) fall under three categories: natural 
disasters, man-made disasters, and complex emergencies (a combination 
of man-made, natural disasters, and attacks). Examples include Haiti’s 
2010 Earthquake, Northern Ethiopia’s Severe Drought, and the 
Russo-Ukrainian War. 

➔ GIS data is collected and analyzed by various United Nations (UN) 
institutions and partnering organizations 

➔ The United Nations Office for the Coordination of Humanitarian Affairs 
(OCHA) is responsible for GIS-based coordination of humanitarian 
assistance. 

➔ OCHA “contributes to principled and effective humanitarian response 
through coordination, advocacy, policy, information management and 
humanitarian financing tools and services” (UNOCHA)

14



 
 
52 

 

Why is this 
important? 
IMO should have a solid understanding of 
emergency management coordination, as 
it is crucial to avoid the duplication of 
response efforts and GIS products.

15

GIS Tasks Coordination During Humanitarian 
Emergencies

➔ OCHA’s main GIS activities are carried out in field offices by multidisciplinary teams of 
Information Management Officers (IMOs).

➔ IMOs in field offices maintain the following datasets: 
◆ Common Operational Data (administrative data and population statistics)
◆ Fundamental  Operational Data  (dataset that are specific to particular sector)
◆ Other geospatial data in countries with ongoing crises 

➔ IMOs analyze the collected data as part of preparedness, need assessment, and 
strategic planning, implementation, and monitoring efforts then produce information 
materials such as infographics, situation reports, reference and operational maps, and 
program documents.

16
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GIS Tasks Coordination During Humanitarian 
Emergencies

➔ OCHA also convenes several Inter-Agency Working Groups (IMWG) on information 
management for humanitarian organizations at both the global and national level. These 
groups support the work of the Humanitarian or Resident Coordinator and the 
Humanitarian Country Team to deliver humanitarian assistance. 

➔ IMWG create and share the following information products with clusters and sectors 
IMOs: 
◆ Who does What Where (3W) databases and products (maps)
◆ Relevant documents on the humanitarian situation (eg, mission reports, 

assessments, and evaluations) 
◆ Geospatial datasets relevant to cluster and inter-cluster decision making ( 

population data listed by age and sex)
◆ Directories of humanitarian partners and information management focal points 
◆ Country specific disaster-related humanitarian web portals 
◆ Technical advice on needs assessment and survey design

17

Explore OCHA’s Map Portals 

Who What Where Portal Humanitarian Response Maps

18
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GIS Tasks Coordination During 
Public Health Emergencies 

➔ GIS helps public health authorities respond to natural 
and man-made disasters, attacks, and internal 
conflicts  (i.e. COVID-19 pandemic, Ebola Outbreak in 
Uganda, California urban fires, 2022 European 
Heatwaves, and etc..). 

➔ One of the earliest applications of GIS in public health 
occurred during the 1846 Cholera outbreak in London. 
Dr. John Snow used hand drawn maps to show the 
locations of cholera deaths and trace them to a single 
street pump responsible for the outbreak. 

19

GIS Tasks Coordination During 
Public Health Emergencies 

➔ GIS contributions to emergency preparedness and 
response through: 
◆ Needs assessments and planning 
◆ Evacuation route planning
◆ Modeling chemical spills 
◆ Targeting emergency notifications
◆ Determining sites for points of dispensing (PODS)
◆ Enhancing the utility of emergency operations center 

(EOC) software 

20
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GIS Tasks Coordination During 
Public Health Emergencies 

➔ In the US, emergency preparedness and response is 
managed at the federal, state, and local government 
levels. The federal agency tasked with emergency 
management and response is the Federal Emergency 
Management Agency (FEMA).

➔ FEMA then appoints response and recovery personnel. 
As the lead emergency management agency, FEMA 
also manages interagency coordination and can 
request support from select agencies (i.e. US Army 
Corps of Engineers, the US Department of Health and 
Services, and etc..). 

21

GIS Tasks Coordination During 
Public Health Emergencies 

➔ FEMAs GIS activities are carried out by the Mapping 
and Analysis Center. They use GIS to share geographic 
information to governmental and private sector 
entities that provide materials, supplies, and support 
to response efforts. 

➔ US state health department also use GIS to support 
disease outbreak investigation, disease surveillance, 
and syndromic surveillance efforts. 

However, it is important to note that every country coordinates 
their emergency GIS activities differently. 22
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What Preconditions Must be 
Met Before GIS Can be Utilized 
During Emergencies?
Emergency relief workers must have access to 
appropriate, updated, and reliable: 

➔ Hardware 
➔ Software
➔ Data
➔ Funding 

23

Preconditions to GIS Application During Emergencies  

01
Hardware

Including laptops, 
printers, tablets, and 

GPS

Software
Including ArcGIS, 

ArcMap, QGIS, etc..

03
Data

Including terrain data, 
base maps, 

administrative 
boundaries, etc..

Funding
For IMO personnel 

salaries, IMO trainings, 
hardware, software, and 

data

02

04

24
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Post Test 
1. GIS is a system designed to capture, store, manipulate, analyze, and visualize data. True or 

False? 
a. True 
b. False 

2. Which organization is responsible for GIS-based coordination of humanitarian assistance?
a. OCHA 
b. UNHCR
c. UNICEF 

3. The common operational and fundamental operational dataset are maintained by IMOs. 
True or False? 

a. True 
b. False 

4. The 4 preconditions to GIS applications during emergencies are __________, 
____________, ______________, and _____________. 

a. Hardware, software, data, funding 
b. Cash, people, technology, maps 
c. Hardware, funding, software, information

25

The Next 
Module
Will examine what types of spatial data are 
needed for emergency operations. 

26
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Thank you!

27

Pre/Post Test Answer Key 
1. GIS is a system designed to capture, store, manipulate, analyze, and visualize data. True or 

False? 
a. True 
b. False 

2. Which organization is responsible for GIS-based coordination of humanitarian assistance?
a. OCHA 
b. UNHCR
c. UNICEF 

3. The common operational and fundamental operational dataset are maintained by IMOs. 
True or False? 

a. True 
b. False 

4. The 4 preconditions to GIS applications during emergencies are __________, 
____________, ______________, and _____________. 

a. Hardware, software, data, funding 
b. Cash, people, technology, maps 
c. Hardware, funding, software, information

28
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Module 1: Introduction to GIS for Emergency Operations Pre/Post Test 
 

1. GIS is a system designed to capture, store, manipulate, analyze, and visualize 

data. True or False?  

a. True  

b. False  

 

2. Which organization is responsible for GIS-based coordination of humanitarian 

assistance?  

a. OCHA  

b. UNHCR 

c. UNICEF  

 

3. The common operational and fundamental operational dataset are maintained by 

IMOs. True or False?  

a. True  

b. False  

 

4. The 4 preconditions to GIS applications during emergencies are __________, 

____________, ______________, and _____________.  

 

a. Hardware, software, data, funding  

b. Cash, people, technology, maps  

c. Hardware, funding, software, information 
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Module 1: Introduction to GIS for Emergency Operations Pre/Post Test  
Answer Key 

 

1. GIS is a system designed to capture, store, manipulate, analyze, and visualize 

data. True or False?  

a. True  
b. False  

 

2. Which organization is responsible for GIS-based coordination of humanitarian 

assistance?  

a. OCHA  
b. UNHCR 

c. UNICEF  

 

3. The common operational and fundamental operational dataset are maintained by 

IMOs. True or False?  

a. True  

b. False  

 

4. The 4 preconditions to GIS applications during emergencies are __________, 

____________, ______________, and _____________.  
 

a. Hardware, software, data, funding  

b. Cash, people, technology, maps  

c. Hardware, funding, software, information 
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GIS Training Curriculum for Emergency Management 
Module 2: Fundamentals of Spatial Data and Software Tools 

Time  60 min  

Summary   This module builds on the previous one by introducing the concept 
of spatial data and its importance in emergency management. It 
discusses the types of spatial data layers that are necessary for 
effective emergency management. The module also provides an 
overview of GIS software tools, including their general costs. 

Goal/Objectives  The goal of this module is to educate participants about types of 
spatial data, data layers, and GIS software tools commonly used in 
the coordination of GIS during emergencies. 
 
By the end of the module participants will be able to:  

1. Define spatial data, data types, and data layers categories 
2. Identify the types of data layers needed during emergencies  
3. Explain what GIS software tools are and how they differ  

Materials  Computer and internet access  

Assessment  Pre/Post test 
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Module 2: Learning Objectives

01
Define

Spatial data, data types, 
and data layer categories

02
Identity

The types of data layers 
needed during 
emergencies

03
Explain

What GIS software tools 
are and how they differ

3

Pre Test 
1. Spatial data describes where objects, people, events, or other features are in proximity to 

their location on the earth’s crust. True or False? 
a. True 
b. False 

2. What are the 5 common types of spatial data layers utilized during emergencies? 
a. Terrain, remote sensed, base maps, administrative boundaries, and topographic
b. Terrain, base maps, remote sensed, administrative boundaries, and operational data
c. Terrain, base maps, remote sensed, administrative boundaries, and satellite data 

3. Terrain, administrative boundaries, and situational data layers make up UNOCHAs Common 
Operational Datasets. True or False? 

a. True 
b. False 

4. GIS software tools are help relief workers  __________, ____________, ______________, and 
_____________ spatial data. 

a. Analyze, trace, visualize, manage 
b. Create, manage, analyze, visualize
c. Create, manage, analyze, transform

4
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What is Spatial Data? 
➔ Spatial data (also known as geospatial data) is the 

answer to the question Where. Spatial data is any 
information that can be mapped or referenced.

➔ Examples
◆ A village where you are delivering  supplies 
◆ A district health office where you’re collect 

health statistics 

➔ Spatial data describes where objects, people, events, 
or other features are in proximity to their location on 
the earth’s surface.

Attributes

  
Coordinates

5

 Spatial Data 
➔ All spatial data have coordinates (where) and attributes 

(what)
◆ Coordinates include latitude and longitude 
◆ Attributes describe the specific place 

➔ Emergency relief workers need access to credible, 
reliable, and updated spatial data to effectively respond 
to emergencies. 

➔ Good spatial data is crucial to any GIS task.  

➔ There are two types of spatial data: vector and raster

Photo by Robert Penaloza on Unsplash 6



 
 
67 

 

  

Types of Data

Vector data

Raster data Represents geographic data as a grid of cells that each contain 
an attribute value. Raster data consists of pixels, with low dots 
per inch (DPI). These images cannot be be well manipulated 
either. Raster maps are usually aerial photographs or satellite 
images. 

Represents geographic information as points, lines, or 
polygons. This data has coordinates and attributes that can be 
shown in a table. A vector is the space between two lines 
connected at one end to create an angle. These angles stay the 
same no matter how you manipulate them.

Ex: Esri proprietary file type  -  Shapefiles 

7Each data type has its use! 

Photo by Andrey Metelev on Unsplash

 Vector or Raster?  
Game Rules

➔ In the next 3 slides decide 
which image is an example 
of a vector or raster map. 

➔ Answers are on slide 12..

8
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View of Cerro Guachiscota, Camarones, Chile
Photo by USGS on UnsplashMap Descriptive of London Property, 1898-9

Photo by LSE Library on Unsplash

A B

9

Australia View 
Photo by Mohit Kumar on Unsplash

US States by Native American Tribes 
Photo by British Library on Unsplash

C D

10
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Holy Roman Empire, 1648 
From Wikimedia Commons

Image was created with Inkscape
Norway View
Photo by USGS on Unsplash

E F

11

Game Answers
A Vector

B Raster

C Raster

D Vector

E Raster

?

?

?

?

?

F Vector

12
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What are spatial 
data layers? 
They are a collection of objects of the same kind (layers) 
that give you access to geographic data that is displayed 
in a map or scene. Their data source  mostly consists of 
vector or raster data. 

13

Common Types of Spatial Data Layers used 
in Emergencies  

Terrain data 
Collection of points that 
represent the high and low of a 
topographic features such a 
ridges or streams. Google Earth 
has a terrain feature built in. 

Remote sensed Imagery 
Also known as satellite imagery 
refer to data obtained from 
sensors or satellites. RS images 
integrated into a GIS can be used 
to track population movement, 
land usage, and areas with water.  

Norway  Terrain View
From Google Maps

Detailed Satellite 
Imagery of the Idaho 
Wildfires
By: NOAA
From Flickr

14
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Common Types of Spatial Data Layers used 
in Emergencies  

Base maps 
Are reference maps made of 
multiple features, raster, or web 
layers. They provide context to 
other maps and datasets. 

Base map of Uganda 
Credit: EC-JRC (ECHO)
From Wikimedia Commons 15

Common Types of Spatial Data Layers used 
in Emergencies  

Situational and operational data 
Provide the location of populations at 
risk, aid sources, relief staff, camp 
logistics, and more. 

Relief workers usually collect 
situational data using handheld GPS. 

These datasets should be linked to 
other datasets such assessment data 
and program plans. 

Administrative boundaries 
Are vector files that show levels of a 
country’s administrative geography 
such as villages and provinces. 

This data  is essential to emergency 
management because they show a 
place’s  the authority structure.

Administrative boundary data are 
usually collected by the host country. 

Terrain, administrative boundaries, and situational data layers 
make up UNOCHAs Common Operational Datasets 16
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Common Types of Spatial Data Layers used 
in Emergencies  

Situational and operational data Administrative boundaries 

Administratives 
boundaries of 
Myanmar  
Author: 
SEDAC-Maps
From Flickr 

DRC COD  
Credit: OCHA 
From 
Wikimedia 
Commons 17

—MapAction 
Field Guide to Humanitarian Mapping, 2011

The process of combining spatial data 
layers into new data combinations is 

how maps are created in GIS software

18
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From Data Layers to Maps 

Reference Maps
Display natural and man-made 
structures such as roads, 
water, and building structures. 

Thematic Maps
Help convey specific relationships 
or themes such as population 
trends, disease rates, and 
weather patterns.

The data layers previously mentioned serve as the 
foundation for two main types of maps commonly 
used in emergency management:

Caution! 
Map production and or possession can be 
viewed suspiciously by some governments 
during complex emergencies, so it is 
important for relief workers to exercise 
caution. 

Be aware of local data privacy and security 
protections. No data collected should ever 
cause harm to anyone. 

For instance, producing maps of displaced 
persons could lead them to be targeted. 
 20
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GIS Software Tools 

Are used by relief workers to create, 
manage, analyze, and visualize spatial data. 

Given the multitude of softwares being 
developed for GIS, it is no surprise that one 
of the hardest tasks for relief workers is 
choosing which software is more suitable for 
their work. 

The 3 main types of GIS software tools are 
GIS viewer, editor, and analysis tools. 

21

Types of GIS Software Tools 

GIS Analysis

GIS Editor

GIS Viewers

Help answer questions about data 
and create new output. Examples 
includes buffer, merge, and 
dissolve tools. 

Allow you to view spatial data and 
assemble it into relevant layers. 
Examples include QGIS and ArcGIS.

Help manipulate spatial data. For 
example, editor tools can add 

new locations to a dataset.

Data Management

A collection of tools that are 
used to create, manage, and 

maintain features, classes, 
and datasets.

22
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Other GIS Softwares 
➔ MobileGIS

- A type of GIS that is used in the field to capture, 
store, and manipulate data. 

- It is convenient due its portability and 
convenience

➔ WebGIS 
- Defined as any GIS that uses web technology to 

communicate between a server and a client. 
- It is advantageous because it can be assessed 

on multiple devices by multiple users.
23

GIS Softwares Cost 
➔ Most GIS softwares usually cost upward of 

700 to 4000 USD, excluding hardware 
cost. 

➔ To make this training accessible to all, a 
free GIS software (QGIS) will be used for 
demonstration and lab purposes. 

24



 
 
76 

 
  

Post Test 
1. Spatial data describes where objects, people, events, or other features are in proximity to 

their location on the earth’s crust. True or False? 
a. True 
b. False 

2. What are the 5 common types of spatial data layers utilized during emergencies? 
a. Terrain, remote sensed, base maps, administrative boundaries, and topographic
b. Terrain, base maps, remote sensed, administrative boundaries, and operational data
c. Terrain, base maps, remote sensed, administrative boundaries, and satellite data 

3. Terrain, administrative boundaries, and situational data layers make up UNOCHAs Common 
Operational Datasets. True or False? 

a. True 
b. False 

4. GIS software tools are help relief workers  __________, ____________, ______________, and 
_____________ spatial data. 

a. Analyze, trace, visualize, manage 
b. Create, manage, analyze, visualize
c. Create, manage, analyze, transform

25

The Next 
Module
Will introduce the basic elements of 
cartography using QGIS.

26
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Thank you!

27

Pre/Post Test Answer Key 
1. Spatial data describes where objects, people, events, or other features are in proximity to 

their location on the earth’s crust. True or False? 
a. True 
b. False 

2. What are the 5 common types of spatial data layers utilized during emergencies? 
a. Terrain, remote sensed, base maps, administrative boundaries, and topographic
b. Terrain, base maps, remote sensed, administrative boundaries, and operational data
c. Terrain, base maps, remote sensed, administrative boundaries, and satellite data 

3. Terrain, administrative boundaries, and situational data layers make up UNOCHAs Common 
Operational Datasets. True or False? 

a. True 
b. False 

4. GIS software tools are help relief workers  __________, ____________, ______________, and 
_____________ spatial data. 

a. Analyze, trace, visualize, manage 
b. Create, manage, analyze, visualize
c. Create, manage, analyze, transform

28
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Module 2: Fundamentals of Spatial and Software Tools Pre/Post Test 
 

1. Spatial data describes where objects, people, events, or other features are in 

proximity to their location on the earth’s crust. True or False?  

a. True 

b. False  

 

2. What are the 5 common types of spatial data layers utilized during emergencies? 

a. Terrain, remote sensed, base maps, administrative boundaries, and 

topographic 

b. Terrain, base maps, remote sensed, administrative boundaries, and 

operational data 

c. Terrain, base maps, remote sensed, administrative boundaries, and 

satellite data   

 

3. Terrain, administrative boundaries, and situational data layers make up 

UNOCHAs Common Operational Datasets. True or False? 

a. True 

b. False  

 

4. GIS software tools are help relief workers __________, ____________, 

______________, and _____________ spatial data. 
 

a. Analyze, trace, visualize, manage  

b. Create, manage, analyze, visualize 

c. Create, manage, analyze, transform 
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Module 2: Fundamentals of Spatial and Software Tools Pre/Post Test  
Answer Key 

 

2. Spatial data describes where objects, people, events, or other features are in 

proximity to their location on the earth’s crust. True or False?  
a. True 
b. False  

 

5. What are the 5 common types of spatial data layers utilized during emergencies? 

d. Terrain, remote sensed, base maps, administrative boundaries, and 

topographic 

e. Terrain, base maps, remote sensed, administrative boundaries, and 

operational data 
f. Terrain, base maps, remote sensed, administrative boundaries, and 

satellite data   

 

6. Terrain, administrative boundaries, and situational data layers make up 

UNOCHAs Common Operational Datasets. True or False? 

c. True 
d. False  

 

7. GIS software tools are help relief workers __________, ____________, 

______________, and _____________ spatial data. 
 

d. Analyze, trace, visualize, manage  

e. Create, manage, analyze, visualize 
f. Create, manage, analyze, transform 
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Slide 1 -4  
Slide 5-6 

• IBM. What is geospatial data? www.ibm.com. 
https://www.ibm.com/topics/geospatial-data 
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https://maps.mapaction.org/dataset/3febc5f4-cf9f-40d5-9f47-
82bb2ebef18b/resource/069394dc-464a-40a6-b2b7-
56c3fd32ae4b/download/mapaction-field-guide-to-humanitarian-mapping.pdf  

• Image: https://unsplash.com/photos/P6Kx-RVpDe0  
Slide 7 
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82bb2ebef18b/resource/069394dc-464a-40a6-b2b7-
56c3fd32ae4b/download/mapaction-field-guide-to-humanitarian-mapping.pdf  

Slide 8 
• Image:https://unsplash.com/photos/DEuansgqjns?utm_source=unsplash&utm_m

edium=referral&utm_content=creditCopyText  
Slide 9  

• Left image: https://unsplash.com/photos/_mn9oGqeWRA  
• Right image: https://unsplash.com/photos/Fm95IBf5buw  

Slide 10 
•  Left photo: 
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m=referral&utm_content=creditCopyText  

Slide 11  
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https://unsplash.com/photos/IHdQVLwEIdk?utm_source=unsplash&utm_medium
=referral&utm_content=creditCopyText  

• Right image: 
https://commons.wikimedia.org/wiki/File:Holy_Roman_Empire_1648.svg  

Slide 12 
Slide 13 

• Esri. Data layers. ArcGIS Developers. Accessed April 12, 2023. 
https://developers.arcgis.com/documentation/mapping-apis-and-
services/maps/data-layers/ 

Slide 14-15 
• Childs C. Terrain Datasets. www.esri.com. Published 2011. Accessed February 
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• NOAA image: https://flickr.com/photos/24662369@N07/9554747775  
• Base map of Uganda: 

https://commons.wikimedia.org/wiki/File:Base_Map_of_Uganda.png  
Slide 16-17  
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• Administrative boundaries of Myanmar. Author: SEDAC-Maps. From: 
https://flickr.com/photos/54545503@N04/5457153275  
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• Esri. ArcGIS Pro Pricing. esri.com. Accessed February 16, 2023. 
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GIS Training Curriculum for Emergency Management 
Module 3: Cartography Basics using QGIS 

Time  90 min  

Summary   This module expands on the previous two modules by introducing 
participants to the fundamental elements of cartography using 
QGIS, a free GIS software. It covers essential GIS skills, including 
system navigation, data layer loading, mapping variable 
relationships, map symbolization, layout creation, and map 
exportation. The module also includes a practical lab for hands-on 
practice of these concepts. 

Goal/Objectives  The goal of this module is to introduce participants to QGIS and 
the four basic elements of a map.  
 
By the end of this module, participants will be able to:  

1. Identify the seven elements of map and the most common 
types of map projections 

2. Navigate through QGIS and load data layers 
3. Map the relationship between two variables, symbolize a 

map, create a layout, and export a map as a picture  

Materials  Computer and internet access  
QGIS Software  
Humanitarian Data Exchange datasets  

Assessments  Pre/Post Test 
Lab 1: Maps 1-2 
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Module 3: Learning Objectives

01
Identify

The 6 elements of a map 
and the common types 

of map projections

02
Navigate

Through QGIS and 
load data layers

03
Map

The relationship 
between 2 variable, 

symbolize a map, create 
a layout, and export a 

map as a picture 

3

Pre Test 
1. All map projections have similar distortion characteristics. True or False? 

a. True 
b. False 

2. What are the 5 elements of a map? 
a. Map title, scale, projection, legend, data/time, and data sources 
b. Map title, scale, north arrow, legend, data/time, and data sources 
c. Map title, scale, projection, legend, data/time, and features

3. A map should be easily understood. True or False? 
a. True 
b. False 

4. The 6 most common map projections are  __________, ____________, ____________,  
__________,  __________, and _____________. 

a. Mercator, Molly, Miller, Robinson, Lambert Conic Conformal, Winkel-Tripel
b. Mercator, Miller, Robinson, Mollweide, Winkel-Tripel, Lambert Conic Conformal 
c. Mollweide, Winkel-Tripel, Lambert Conic Conformal, Porter, Miller

4
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What to consider when 
designing a map?  

➔ What is the purpose of your map? 

➔ Who is your target audience?  

➔ What area should your map cover? 

➔ What data do you need?

➔  Where can you get this data? 

➔ What features of your maps should be prominent? 

➔ Can your map be easily understood? 

Attributes

  
Coordinates

5

Consider this Map 
What is its purpose?
➔ It shows infant mortality rates (IMR) by Asian country. IMR is 

considered to be a measure of poverty in public health.
Who is the target audience? 
➔ Public health officials, governments, organizations working on 

poverty alleviation, researchers, etc…
 What areas and features does the map cover? 
➔ Mortality rates by Asian countries (i.e. national trends of IMR). 

What data does it include?  
➔ Asian countries national and subnational boundary data, global 

subnational IMR, ocean (i.e. no data). 
Where can you find this data? 
➔ UNOCHA COD, United Nations Child’ Fund under 5 mortality data.

Can this map be easily understood? 
➔ Yes!

Infant Mortality Rates by Asian Country 
Source: SEDAC
From: Flickr , License: CC BY 2.0

6
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The Elements of a Map 

Legend 
List what symbols and or 
dataset were used .

Map title 
Describes the main 
idea/theme of the map.  

Sources of data 
Lists where the data originated 
and often provides contact 
information for that party. 

Date/Time 
Helps the viewer know when the 
map was made and or when the 
data sources were collected. 

North Arrow 
Helps the viewer orient 
themselves.  

Scale 
Provides a visual 
representation of distance 
and features size. 

7

What are the elements of this 

map? 

Infant Mortality Rate: Asia 
Source: SEDAC
From: Flickr , License: CC BY 2.0

Legend 
Shows IMR by graduated 
colors, national boundary, 
and areas with no data

Map title 
Infant Mortality Rates: 
Asia  

Sources of data 
Columbia University 
Center for International 
Earth Science 
Information Network 
(CIESIN).

Date/Time 
Subnational and national 
boundary data is from 1995; 
Subnational IMR adjusted 
data is from 2000

North Arrow 

Next to the scale  

Scale 
In kilometers  
Lambert Azimuthal 
Equal Area Projection

8
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What are map 
projections? 
Map projections render the Earth’s spherical 
shape to a two dimensional shape (2D). They 
give us a distorted representation of the Earth’s 
surface. Different map projections have 
different distortion characteristics. 
 

9

What are the properties of 
map projections? 
Map projections  are classified by the properties (can be 
multiple) they preserve (i.e. angles, areas, distance) or 
don’t.
 Here are the 4 most common properties: 
➔ Conformal: projections that preserve angles 

locally.  
➔ Equal-area: projections that preserve area 

measure; they distort the edge of a map. 
➔ Equidistant: projections that preserve distance 

from a standard point or line. 
➔ Compromise: projections that preserve metric 

properties (they seek a balance). 
 10
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Examples of Map Projections

11
World (Mercator) – License: CC BY 4.0, Mapwire
Most common projection used. It preserves angles.

 World (Miller) – License: CC BY 4.0, Mapswire
Is a compromise projection. It isn’t equal in area, 
equidistant, or conformal, and doesn’t sacrifice either 
one. 

Examples of Map Projections

12

World (Robinson) – License: CC BY 4.0, Mapwire
Is another compromise distortion between size 
and shape. It preserves neither scale or area. 

 World (Mollweide) – License: CC BY 4.0, Mapswire
Is an equal-area projection. It preserve size of 
figures but distorts the shapes near the edge of the 
map.
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Examples of Map Projections

13

World (Winkel Tripel) – License: CC BY 4.0, Mapwire
Is similar to the Robinson and Mollweide projections. It 
preserves neither shapes, areas, distances, directions, 
and angles.

Europe (Lambert Conic Conformal) – License: CC BY 4.0, 
Mapswire
Often used in medium scale map of countries. It 
preserves angles and shapes at the smallest scale.

Post Test 
1. All map projections have similar distortion characteristics. True or False? 

a. True 
b. False 

2. What are the 5 elements of a map? 
a. Map title, scale, projection, legend, data/time, and data sources 
b. Map title, scale, north arrow, legend, data/time, and data sources 
c. Map title, scale, projection, legend, data/time, and features

3. A map should be easily understood. True or False? 
a. True 
b. False 

4. The 6 most common map projections are  __________, ____________, ____________,  
__________,  __________, and _____________. 

a. Mercator, Molly, Miller, Robinson, Lambert Conic Conformal, Winkel-Tripel
b. Mercator, Miller, Robinson, Mollweide, Winkel-Tripel, Lambert Conic Conformal 
c. Mollweide, Winkel-Tripel, Lambert Conic Conformal, Porter, Miller

14
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Intro to QGIS
Now that you’re more familiar with map 
elements and design concepts,  you’re 
going to try some hands-on mapping.

The next section of this module is an 
instructional video on QGIS interface.

Before you need to download QGIS and 
the necessary datasets for the demo. 
 
 

15

QGIS Software 
Download QGIS here: 
 

 

16
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Demo datasets
This demo uses Columbia’s subnational administrative boundaries data 
and 2022 subnational population statistics. 

These datasets are publicly available on the Humanitarian Data 
Exchange website:

Columbia Subnational Administrative Boundaries 
➔ Download

◆ COL Administrative Divisions Shapefiles.zip
● Layers needed 

○ col_admbnda_adm0_mgn_itos_20200416.shp
○ col_admbndl_admALL_mgn_itos_20200416.shp
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Demo skills
This demo will teach you the follow skills: 

1. Load multiple layers 

2. Rename layers  

3. Change a layer’s symbology 

4. Find joins 

5. Create a print layout 

6. Find map elements in print layout 

7. Export a map as a JPEG  
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GIS Tools Definition

Attribute table
Table that stores the 

information inside a layer

Symbology 
Way to represent the features 

and attributes of a layer

Join (Table)
Pairs up rows of a table 
based on a select field 

Graduated symbols
Used to show quantitative 

differences between 
mapped features using a 

color scale
19

QGIS Interface Tutorial 

20
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Hands-on practice 
Maps 1-2

LAB 1

21

Lab 1 - Map 1

Goal 
Learn how to use QGIS, load data, make a 
country map with the department 
boundaries. 

Skills 
1. Open QGIS 
2. Load layers 
3. Joins
4. Change symbology 
5. Add an alias 
6. Create a layout 
7. Add map elements 
8. Export a map as a JPEG 

22
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L1- Map 1 dataset
These datasets are publicly available on the Humanitarian Data 
Exchange website:

Columbia Subnational Administrative Boundaries 
➔ Download (same as the demo) 

◆ COL Administrative Divisions Shapefiles.zip
➔ Layer needed

◆ Col_admbnda_adm1_mgn_20200416.shp 
Columbia Subnational Population Statistics 
➔ Download

◆ Col_admpop_2022.xlsx
➔ Layer needed

◆ col_admnpop_adm1_2022

 

 

23

Instructions
1. Open QGIS -> click on New Project 
2. Click on Project -> Save as -> “Lab 1 -Map 1” Save this project in your files 
3. Click the Open Source Manager (OSM) button on the toolbar 

a.  In the OSM box click on Vector ->click the browse button on the right of Vector Dataset
i. Add the following data from your downloaded files: Col_admbnda_adm1_mgn_20200416.shp 

● The Data Source Manager box should open - Click add 
ii. Next add the data: col_admnpop_adm1_2022

● The Data Source Manager box should open - Click add 
4. In your layer panel, make sure that col_admbnda layer is above the admpop layer
5. Open the attribute table of both layers and look at the columns they contain 
6. Next, you’re going to join the population layer to the administrative layer. 

a. To do this, right click on the col_admbnda layer
i. Click on properties

ii. In the dialogue box,  click on Joins 
iii. In Joins, click the add new join data button (+)

● In the Add Vector Join box, click the down arrow next to Join layer - select the admpop layer
● Click the down arrow next to Join field & Target field - select ADM1_PCODE (the department 

code) for both 
● Click OK

24
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Instructions
7. Open the col_admbnda layer attribute table to make sure the admpop layer was properly joined - 

close the table.
8. Right click on the col_admbnda layer - Click on properties 

a. Click on Attributes Form we’re going to give the field that we’re going to symbolize an alias 
b. Click on the col_adminpop_2022 - col_admnpop_adm1_2022_T_TL 

i. Under General  (box on the right) write “Total Pop” in box next to Alias - Click Apply
c. Then, click on symbology - At the top of the dialogue box you should see Single Symbol - Click the down arrow 

on its right
i. Select Graduated - Use the down arrow next to the Value field to select Total Pop

ii. Use the down arrow next to the Color ramp field and select The Blues 
iii. Click Classify at the bottom of the box to show the population values (you should have 5 classes of 

values) - Click Apply 
d. Next Click on Source, rename the layer to Departments by Population - Click OK 

9. Your Turn: Using Source rename the admnpop layer  “ 2022 Population Statistics”
10. Your map should now be in a blue color gradient .
11. Next you’re going add the names of the department to the map.
12. To do this, you right click on Properties 

a. Click on Show Labels 

25

Instructions
13. Now you’re going to create a new layout 
14. Click on Project -> New Print Layout -> Title the layout “ Columbia Population by Departments” -> 

Click OK
15. The new layout will open. 
16. To add your map click on Add Map           -> Click OK-> Using your mouse to drag the corners of the map 

to the edge of the print layout sheet. 
17. Next Click on Add Label           to add your title 

a. Under Main Properties write “Columbia Population by Departments, 2022” 
b. Scroll down click on Font -> Bold the font and change it to size 24

18. Your Turn: add another Label -> “Source: Departamento Administrativo Nacional de Estadística 
(DANE)” -> Bold the font 

19. Add the Legend          - using your mouse create a box shape - the legend will generate inside it. 
20. Add the Scale           - use your mouse to resize the scale.  
21. Add the North Arrow         - use your mouse to resize it. 

22. To save your map click on Layout -> Export as Image 
23. Export Resolution 500 dpi -> Click Save.
24. Save the completed project 

26
The maps key is at the end of the module
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Lab 1 - Map 2

Goal 
Learn how to make a two map layout 
comparing population by gender. 

Skills 
1. Load multiple layers 
2. Change symbology 
3. Create a 2 map layout 
4. Add map elements 
5. Export a map as a JPEG 

27

L1- Map 2 dataset
These datasets are publicly available on the Humanitarian Data Exchange 
website:

Columbia Subnational Administrative Boundaries 
➔ Download (same as the demo) 

◆ COL Administrative Divisions Shapefiles.zip
➔ Layer needed

◆ Col_admbnda_adm1_mgn_20200416.shp 
Columbia Subnational Population Statistics 
➔ Download

◆ Col_admpop_2022.xlsx
➔ Layer needed

◆ col_admnpop_adm1_2022

 

 

28



 
 
97 

 
 

Instructions
1. Open Lab 1- Map 1 project - Click on Project -> Save as -> Lab 1- Map 2 - this will duplicate your project 
2. Open Lab 1- Map 2 

a. In the Layers box -> Right Click on Departments by Population -> Click Properties -> Create an alias for the 
following fields: 

i. col_adminpop_2022 - col_admnpop_adm1_2022_F_TL -> “Departments by Female Population”
ii. col_adminpop_2022 - col_admnpop_adm1_2022_M_TL -> “Departments by Male Population”

iii. Click Ok 
b. In the Layers box -> Right Click on Departments by Population -> Click Copy Layer 
c. In the Layer box (white space) -> Right click -> Paste Layer/Group  

3. Now you should have two layers with the same name 
4. You’re going to change the symbology of each layer to show total population by gender. 
5. Your Turn: 

a. Change the top layers  Symbology  from Departments by Population layer to-> “Departments by Female 
Population” (Remember to click Classify and OK).

b. Change the bottom layers Symbology from Departments by Population layer  to -> “Departments by Male 
Population”

c. Rename the top layer to “Female Population” (Hint: You can Rename the layer by right clicking)
d. Rename the top layer to “Male Population”

29

Instructions
6. In your layers, Uncheck the Male Population Layer
7. Open a New Print Layout -> Name the layout 
8. In the layout, Add Map (this will add the Female Population Layer)

a. In Item Properties (on the right) under Layers -> Check Lock Layers & Lock Styles for Layers 
9. Go back to QGIS main interface, Uncheck the Female Population Layers -> Check the Male 

Population Layer 
a. Open the Print Layout you just created -> Click Add Map (this will add the Male Pop layer)
b. In Item Properties (on the right) under Layers -> Check Lock Layers & Lock Styles for Layers 

10. Now you want the Maps you added to be the same size (make their box the same size too)
a. In Items -> Click on Map 1
b. In Item Properties under Main Properties-> Scale -> Type “12990000”
c. Follow the same step for Map 2 

11. Once that’s done you want to make your add a frame color to both Maps 
a. In Item Properties under Main Properties-> Scroll down to Frame -> Color “Black” -> Thickness “0.30” 

12. Your Turn: Add Map Elements 
a. Main title: Map of Colombia Population by Gender 
b. Map 1: Female Population; Map 2: Male Population
c. Source: Departamento Administrativo Nacional de Estadística (DANE)
d. Scale -  Arrow -  Legend

13. Export Map as Image -> Save as ->  Map of Colombia Population by Gender 
30The maps key is at the end of the module
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The Next 
Module
Will introduce the concept of spatial 
data collection and analysis.  

31

Thank you!

32
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35

Lab 1  
Map 1

Key

36

Lab 1  
Map 2

Key
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Module 3: Cartography Basics Using QGIS Pre/Post Test 
 

1. All map projections have similar distortion characteristics. True or False? 

a. True 

b. False   

 

2. What are the 5 elements of a map? 

a. Map title, scale, projection, legend, data/time, and data sources 

b. Map title, scale, north arrow, legend, data/time, and data sources 

c. Map title, scale, projection, legend, data/time, and features 

 

3. A map should be easily understood. True or False? 

a. True 

b. False  

 

4. The 6 most common map projections are __________, ____________, 

____________,  __________,  __________, and _____________.  
 

a. Mercator, Molly, Miller, Robinson, Lambert Conic Conformal, Winkel-Tripel 

b. Mercator, Miller, Robinson, Mollweide, Winkel-Tripel, Lambert Conic 

Conformal 

c. Mollweide, Winkel-Tripel, Lambert Conic Conformal, Porter, Miller 
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Module 3: Cartography Basics Using QGIS Pre/Post Test  
Answer Key 

1. All map projections have similar distortion characteristics. True or False? 

a. True 

b. False   
 

2. What are the 5 elements of a map? 

a. Map title, scale, projection, legend, data/time, and data sources 

b. Map title, scale, north arrow, legend, data/time, and data sources 

c. Map title, scale, projection, legend, data/time, and features 

 

3. A map should be easily understood. True or False? 

a. True 
b. False  

 

4. The 6 most common map projections are __________, ____________, 

____________,  __________,  __________, and _____________.  
 

a. Mercator, Molly, Miller, Robinson, Lambert Conic Conformal, Winkel-Tripel 

b. Mercator, Miller, Robinson, Mollweide, Winkel-Tripel, Lambert Conic 
Conformal 

c. Mollweide, Winkel-Tripel, Lambert Conic Conformal, Porter, Miller 
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Module 3 Lab: Map 1   
Goal: Learn how to use QGIS, load data, make a country map with the department 

boundaries.  

Skills:  
1. Open QGIS  
2. Load layers  
3. Change symbology  
4. Add an alias  
5. Create a layout  
6. Add map elements  
7. Export a map as a JPEG  

Datasets: 

1. Columbia Subnational Administrative Boundaries  
a. Download 

i. COL Administrative Divisions Shapefiles.zip 
b. Layer needed 

i. Col_admbnda_adm1_mgn_20200416.shp  
2. Columbia Subnational Population Statistics  

a. Download 
i. Col_admpop_2022.xlsx 

b. Layer needed 
i. col_admnpop_adm1_2022 

Instructions:  
1) Open QGIS -> click on New Project  

2) Click on Project -> Save as -> “Lab 1 -Map 1” Save this project in your files  

3) Click the Open-Source Manager (OSM) button on the toolbar 

a)  In the OSM box click on Vector ->click the browse button on the right of 
Vector Dataset 
i) Add the following data from your downloaded files: 

Col_admbnda_adm1_mgn_20200416.shp  
(1) The Data Source Manager box should open - Click add  

ii) Next add the data: col_admnpop_adm1_2022 

(1) The Data Source Manager box should open - Click add  
4) In your layer panel, make sure that col_admbnda layer is above the admpop layer 

5) Open the attribute table of both layers and look at the columns they contain  
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6) Next, you’re going to join the population layer to the administrative layer 

a) To do this, right click on the col_admbnda layer 

b) Click on properties 

i) In the dialogue box, click on Joins 

ii) In Joins, click the add new join data button (+) 
(1) In the Add Vector Join box, click the down arrow next to Join layer - 

select the admpop layer 

(2) Click the down arrow next to Join field & Target field - select 
ADM1_PCODE (the department code) for both 

(3) Click OK 

7) Open the col_admbnda layer attribute table to make sure the admpop layer was 

properly joined - close the table. 

8) Right click on the col_admbnda layer - Click on properties  
a) Click on Attributes Form we’re going to give the field that we’re going to 

symbolize an alias  
b) Click on the col_adminpop_2022 - col_admnpop_adm1_2022_T_TL  

i) Under General (box on the right) write “Total Pop” in box next to Alias - 

Click Apply 

c) Then, click on symbology - At the top of the dialogue box you should see 

Single Symbol - Click the down arrow on its right 

i) Select Graduated - Use the down arrow next to the Value field to select 

Total Pop 

ii) Use the down arrow next to the Color ramp field and select The Blues  

iii) Click Classify at the bottom of the box to show the population values (you 

should have 5 classes of values) - Click Apply  
d) Next Click on Source, rename the layer to Departments by Population - Click 

OK  

9) Your Turn: Using Source rename the admnpop layer “2022 Population 
Statistics” 

10) Your map should now be in a blue color gradient 
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11) Next, you’re going add the names of the department to the map. 

12) To do this, you right click on Properties  

a) Click on Show Labels  
13) Now you’re going to create a new layout 

14) Click on Project -> New Print Layout -> Title the layout “Columbia Population 
by Departments” -> Click OK 

15) The new layout will open. 

16) To add your map click on Add Map -> Click OK-> Using your mouse to drag the 

corners of the map to the edge of the print layout sheet. 

17) Next Click on Add Label to add your title  

a) Under Main Properties write “Columbia Population by Departments, 2022”  

b) Scroll down click on Font -> Bold the font and change it to size 24 

18) Your Turn: add another Label -> “Source: Departamento Administrativo 
Nacional de Estadística (DANE)” -> Bold the font  

19) Add the Legend - using your mouse create a box shape - the legend will generate 

inside it. 

20) Add the Scale - use your mouse to resize the scale. 

21) Add the North Arrow- use your mouse to resize it. 

22) To save your map click on Layout -> Export as Image 

23) Export Resolution 500 dpi -> Click Save. 

24) Save the completed project 
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Module 3 Lab: Map 2  

Goal:  Learn how to make a two-map layout comparing population by gender. 

Skills:  
1. Load multiple layers 
2. Change symbology  
3. Create a 2-map layout  
4. Add map elements  
5. Export a map as a JPEG  

Datasets: 

1. Columbia Subnational Administrative Boundaries  
a. Download 

i. COL Administrative Divisions Shapefiles.zip 
b. Layer needed 

i. Col_admbnda_adm1_mgn_20200416.shp  
2. Columbia Subnational Population Statistics  

a. Download 
i. Col_admpop_2022.xlsx 

b. Layer needed 
i. col_admnpop_adm1_2022 

Instructions:  
1) Open Lab 1- Map 1 project - Click on Project -> Save as -> Lab 1- Map 2 - this will 

duplicate your project  

2) Open Lab 1- Map 2  

a) In the Layers box -> Right Click on Departments by Population -> Click 
Properties -> Create an alias for the following fields:  

i) col_adminpop_2022 - col_admnpop_adm1_2022_F_TL -> “Departments 

by Female Population” 

ii) col_adminpop_2022 - col_admnpop_adm1_2022_M_TL -> “Departments 
by Male Population” 

iii) Click Ok  

b) In the Layers box -> Right Click on Departments by Population -> Click 

Copy Layer  
c) In the Layer box (white space) -> Right click -> Paste Layer/Group   
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3) Now you should have two layers with the same name  

4) You’re going to change the symbology of each layer to show total population by 

gender.  

5) Your Turn:  

a) Change the top layers Symbology from Departments by Population layer to-> 
“Departments by Female Population” (Remember to click Classify and OK). 

b) Change the bottom layers Symbology from Departments by Population 

layer to -> “Departments by Male Population” 

c) Rename the top layer to “Female Population” (Hint: You can Rename the 

layer by right clicking) 

d) Rename the top layer to “Male Population” 

6) In your layers, Uncheck the Male Population Layer 

7) Open a New Print Layout -> Name the layout  

8) In the layout, Add Map (this will add the Female Population Layer) 

a) In Item Properties (on the right) under Layers -> Check Lock Layers & Lock 
Styles for Layers  

9) Go back to QGIS main interface, Uncheck the Female Population Layers -> 

Check the Male Population Layer  

a) Open the Print Layout you just created -> Click Add Map (this will add the Male 

Pop layer) 

b) In Item Properties (on the right) under Layers -> Check Lock Layers & Lock 
Styles for Layers  

10) Now you want the Maps you added to be the same size (make their box the same 

size too) 

a) In Items -> Click on Map 1 

b) In Item Properties under Main Properties-> Scale -> Type “12990000” 

c) Follow the same step for Map 2  

11) Once that’s done you want to make your add a frame color to both Maps  

a) In Item Properties under Main Properties-> Scroll down to Frame -> Color 

“Black” -> Thickness “0.30”  



 
 
109 

12) Your Turn: Add Map Elements  

a) Main title: Map of Colombia Population by Gender  

b) Map 1: Female Population; Map 2: Male Population 

c) Source: Departamento Administrativo Nacional de Estadística (DANE) 

d) Scale - Arrow- Legend 

13)  Export Map as Image -> Save as -> Map of Colombia Population by Gender 
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Lab 1 – Map 1 Answer Key  

 
 
Lab 1 – Map 2 Answer Key  
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GIS Training Curriculum for Emergency Management 
Module 4: Spatial Data Collection and Analysis 

Time  90 min  

Summary   This module expands on the topic of spatial data, covering the 
collection of both primary and secondary data sources. It includes 
a demonstration of how to use secondary sources and introduces 
the concept of spatial analysis, including common types of 
analyses. Essential GIS skills, such as performing a near function 
analysis and buffer analysis, are also covered.  

Goal/Objectives  The goal of this module is to familiarize participants with spatial 
data collection methods and spatial analysis techniques for 
emergency management. 
 
By the end of this module, participants will be able to: 

1. Explain the difference between primary and secondary 
spatial data collection and understand their applications in 
emergency situations. 

2. Identify five common methods for collecting spatial data. 
3. Define spatial analysis and identify common types of 

analyses used in emergency management. 
4. Utilize GIS software to perform spatial join, spatial statistics 

analysis, and near function analysis.  

Materials  Computer and internet access  
QGIS Software  
GitHub Cholera Outbreak datasets  

Assessment  Pre/Post Test 
Lab 2: Maps 1-2 
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GIS Training Curriculum 
for Emergency 
Management

Sandra Adounvo 
Draft Presentation

1

Spatial Data Collection 
and Analysis 

Module 4

2
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Module 4: Learning Objectives

01
Explain

The difference between 
primary and secondary 

spatial data collection and 
understand their 

applications during 
emergencies

02
Identify 

Four common 
methods for 

collecting spatial 
data

03
Define 

 Spatial analysis and 
identify common types 

of analyses used in 
emergency management

3

04
Utilize 

 QGIS to perform a 
near function and 

buffer analysis 

Pre Test 

4

1. Spatial analysis allows you to solve complex location based problems and, explore and 
understand data from a geographic perspective. True or False? 

a. True 
b. False 

2. What is the difference between primary and secondary spatial data collection?
a. Primary spatial data collection is cost efficient while secondary data collection is not
b. Primary spatial data collection consists of digitized hard copy data while secondary 

data usually occurs in the field through surveys. 
c. Primary spatial data collection usually occurs in the field through surveys while 

secondary data consists of digitized hard copy data of maps
3. Finding appropriate spatial data is very easy for responders.True or False? 

a. True 
b. False 

4. The 5 most common methods of spatial data collection are  __________, ____________, 
____________,  __________,  and _____________. 

a. Remote sensing, scanning, surveying, LiDAR, and digitization 
b. Remote photography, photography, surveying, digitization, and LiDAR
c. Photography, remote sensing, surveying, digitization, and projection 
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Why is spatial data 
important to emergency 

operations?  
➔ To properly respond to an emergency, a variety 

of credible, reliable, and updated spatial data 
must be available. Without this data, GIS 
technology is rendered useless in this setting.

➔ Finding this data often proves challenging for 
responders. 

Attributes

  
Coordinates

5

— Interviewed Volunteer & Manager
NGO, Field & Remote Support

2016-2017

“Sometimes basic questions like determining the 
boundaries of the disaster may take a lot of time 
and effort. But there is nothing that can be done 

before those questions are answered. Before 
trying to figure out how many people are in need, I 

should know how many people there are.” 
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Brainstorm 

Survey design

Documents on the 
humanitarian situation

Needs 
assessment

Geospatial datasets

Country specific 
disaster-related 

web portalsCommon 
operational data 

7

As mentioned in Module 1, IMWG create and share the following information 
products with clusters and sectors IMOs. 

What type of spatial data do you think is needed to make these products?

? ?

? ?

??

How is spatial data 
collected? 
During emergencies, spatial data is usually 
collected through primary sources or secondary 
sources. 

➔ Primary data sources consist of raster and 
vector data collected in the field. 

➔ Secondary sources consist of digitized
 hard copy data such as maps, printed 
images, etc. Digitizations allows different 
forms of data to interact. 

 
8
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Primary Data Collection

9

Survey

LSurvey
iDAR

Light Detection and Ranging collect spatial data using lasers. LiDAR is a 
new complex technology that uses both low-flying aircraft and GPS. It 
gathers detailed information on the Earth’s surface shape by scanning 
an area with flashing lights, resulting in an instantly accurate 
topographic survey. 

Ground surveys are the most accurate and useful form of vector data 
collection, though they are neither efficient nor cost effective. Their basic 
principle is that location (of objects) can be determined by assessing the 
direction and distance from other known locations. This is usually done using 
a GPS. Surveys tend to be the method of choice for measuring buildings (e.g. 
site planning and locations surveys), property lines (e.g. boundary surveys), 
and land (e.g. topographic  survey). An example of such surveys is the 
Emergency Response Rapid Survey by Utz Pape, World Bank. 

Vector data methods

01

02

View of Cerro Guachiscota, Camarones, Chile
Photo by Rebecca equator, CC BY-SA 4.0, via 

Wikimedia Commons USGS, Landsat, Public domain, via Wikimedia Commons

10

Survey of groundwater 
tapping LiDAR Map
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Primary Data Collection

11

Remote Sensing

Photography
Is another form of RS that is typically captured using high quality analog 
optical cameras. The data collected can come in many forms including 
satellite imagery, aerial photography, thermal imaging, and digital 
elevation models (DEMs). Aerial photography is one of the earliest and 
easiest forms of spatial data collection. 

Gathers the chemical, physical, and biological properties of an area 
without having to make physical contact - making it one of the most 
preferred methods for data collection in emergencies. RS is carried out 
by satellite and aircraft sensors. They measure the electromagnetic 
radiation of objects on the earth’s surface. 

Raster data methods

01

Digital elevation model (DEM) of the Mt. Everest region
Photo by NSIDC on Flickr, CC by 2.0

Impact craters between the villages Sychivka, Ivanhorod, Chortoryia, 
Kalnyk on the border of Cherkasy region and Vinnytsia region, Ukraine
By: Латуха Валерій Іванович, CC BY-SA 4.0, via Wikimedia Commons

12

RS: Satellite map 

RS: DEM photo
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Data collection
Is the first step in the emergency 
response planning process. Though the 
map designer may not have collected the 
data themselves, they still need to 
ensure that data collection is well 
planned and rigorous. Also, all data 
collected for emergency purposes 
should include GPS coordinates. 
 

15
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GIS processes 
begins and ends 

with the real 
world.
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During emergency 
operations, data collection 
is sometimes done on site 

by field GIS officers who go 
through the following 
processes to produce 

spatial products. 

1

2

3

4

5



 
 
119 

Demo datasets
This demo illustrates how to collect spatial data using 
secondary data sources from OpenStreetMaps. 

No external datasets will be used in this demo. A plugin in 
QGIS will be installed. 

Plugin’s name 
➔ QuickMapServices 

17

Demo skills
This demo will teach you the follow skills: 

1. Install plugins 

2. Crop a layer  

3. Add data points 

4. Create a print layout 

5. Add a grid and coordinates to the layout

6. Export a map as a JPEG  

 

 

18
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GIS Tools Definition

Add Polygon Feature
Lets you capture a set of points 

around the perimeter of a polygon

Plugins
Adds additional functionalities 

to QGIS 

Add Point Feature
Lets you capture specific 
data points in a polygon 

based on coordinates 

OpenStreetMap
Free GIS database 

maintained by a 
community of volunteers 

via open collaboration
19

Secondary Sources Tutorial 

20
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What is spatial 
analysis? 
➔ Spatial data analyzes data quantitatively, considering geometric, 

geographic, and topographical properties. It allows you to solve complex 
location-based problems and explore and understand data from a 
geographic perspective.  

➔ Spatial analyses generate new data in the form of new layers, tables, or 
values 

➔ The results of an analysis can either represent the same variable as the 
original data (e.g. computing the average value) or a different variable 
(e.g. computing a slope layer from an elevation layer). 

Spatial Analysis 
➔ Can answer questions related to:

- Position or extension: ability to perceive two or more objects 
positions in space relative to oneself. 

- Shape or extension: defines the corners (shape) of raster data within 
a given coordinate system

- Spatial association: relationship between variables over space  

- Spatial interaction: any movements of people, goods, or information 
over space 

- Spatial variation: a difference in terms of population, population 
density, and life expectancy over an area of the earth’s surface. 
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Spatial Analysis  
➔ Examples of spatial analyses used emergencies:

- Spatial queries: reveal information but do not change or produce new data. It uses 
tools such as scatter plots, residuals, and query language. This analysis can be used 
to determine potential water sources near internally displaced persons (IDP) 
settlements.  

- Measurements: measure spatial properties using tools such as distance, area, 
length, shape. Used in emergencies to determine the length between food 
distribution points. 

- Transformations: creates new data from existing data using tools such as a buffer 
analysis. Used to comply with Sphere humanitarian standards. For example, it can be 
used to ensure that toilets are within 50 meters of shelters. 

- Spatial interpolation: intelligently guesses the value of discrete objects using tools 
such as kriging and inverse distance weighting. It can be used to predict infection 
rates within IDP settlements. 

24

Spatial Analysis  
➔ Examples of spatial analysis used emergencies:

- Point optimization: determines the best location among nodes of a networks (i.e. 
pieces that make up the network) using tools such as a network analysis. It is used to 
select critical locations such as food storage areas. 

- Route optimization: determines the best routes among nodes of a network using 
network analysis. It is used to assess accessibility of a road networks for potential 
IDP settlements. 

- Centroid analysis: identifies trends over various phenomena (i.e. disease outbreak) 
using the spatial analyst tool. It can be used to determine of infectious diseases and 
household income level within refugee settlements.

- Pattern analysis: identifies distribution points using the spatial analyst tool. It can be 
used to find links between water wells and cholera outbreak. 
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Post Test 

25

1. Spatial analysis allows you to solve complex location based problems and, explore and 
understand data from a geographic perspective. True or False? 

a. True 
b. False 

2. What is the difference between primary and secondary spatial data collection?
a. Primary spatial data collection is cost efficient while secondary data collection is not
b. Primary spatial data collection consists of digitized hard copy data while secondary 

data usually occurs in the field through surveys. 
c. Primary spatial data collection usually occurs in the field through surveys while 

secondary data consists of digitized hard copy data of maps
3. Finding appropriate spatial data is very easy for responders.True or False? 

a. True 
b. False 

4. The 5 most common methods of spatial data collection are  __________, ____________, 
____________,  __________,  and _____________. 

a. Remote sensing, scanning, surveying, LiDAR, and digitization 
b. Remote photography, photography, surveying, digitization, and LiDAR
c. Photography, remote sensing, surveying, digitization, and projection 

Hands-on practice 
Maps 1-2

LAB 2

26
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Context

Map Descriptive of London Property, 1898-9
Photo by LSE Library on Unsplash

Imagine that you have been sent back to 1856 to help 
Victorian physicians like John Snow evaluate the 
London Cholera Outbreak. Using GIS capabilities, you 
must create two maps for public health officials to 
guide their decision-making. The maps should answer 
these questions:

1. What is the nearest cholera death to each pump?
2. What is the distance between each cholera death 

and pump? To which pump were cholera cases 
least likely to go? 

Lab 2 - Map 1

Goal 
Learn how to add a new web service map, 
conduct a distance-to-nearest hub analysis, 
and arrange layers in order.  

Skills 
1. Open QGIS 
2. Load layers 
3. Load a web service map 
4. Symbolize
5. Nearest hub analysis 
6. Order layers 
7. Print layout & export a map

28

Question 
 What is the nearest cholera death to each pump?

?
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L1- Map 1 dataset
These datasets are publicly available on GitHub. 

John Snow & 19th Century Cholera Epidemic 
➔ Download 

◆ Download Data Link

➔ Layers Needed 
◆ Deaths_by_bldg
◆ Pumps
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Instructions
1. Open QGIS -> click on New Project 
2. Click on Project -> Save as -> “Lab 2 -Map 1” Save this project in your files 
3. Add the dataset  to the map 

a. Change the Pumps layer-> Symbology -> to Green (circle size: 4)
b. Change Death_by_bldg layer -> Symbology -> to Red (circle size: 2)

4.  Rename the following layers 
a. Deaths_by_bldg -> rename Deaths_by_Buildings 

5. Click on Web -> QuickMapsServices -> Click on Search -> type Positron -> Add to map 
6. In your toolbar -> Click on Geoprocessing -> A dialogue box will open -> Search for “Distance to 

Nearest Hub”  -> Click on the one with (line to hub)
7. Once the box opens 

a. Source layer -> Deaths_by_Buildings
b. Destination Hub distance -> Pumps 
c. Hub layer name attribute -> ID 
d. Measurement units -> Meters 
e. Click Run (a new layer should have been created)

30
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Instructions
8. New Layer

a.  Rename it from Hub Distance -> Pumps_to_nearest_death 
b. Change the layer symbology to a color of your choice 

9. Make sure your layers are in the following order: 
a. Deaths_by_Buildings
b. Pumps 
c. Pumps_to_nearest_death
d. Positron

10. Your Turn: 
a. Add the labels for the Pumps names (Hint: Properties) 

11. Open a new Print Layout 
a. Add the Map 
b. Map Elements 
c. Make sure to site the source 
d. Save the layout as an Image 
e. Resolution 600 DPI 

31
The maps key is at the end of the module

Lab 2 - Map 2

Goal 
Learn how to perform a multi-ring buffer 
analysis to assess distance decay.  

Skills 
1. Open QGIS 
2. Load layers 
3. Change symbology 
4. Perform a buffer analysis
5. Change color ramp
6. Print layout 
7. Export a map

32

Question 
 What is the distance between each cholera death 
and pump? To which pump were cholera cases 
least likely to go?  

?
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L2- Map 2 dataset
These datasets are publicly available on GitHub. 

John Snow & 19th Century Cholera Epidemic 
➔ Download 

◆ Download Data Link

➔ Layers Needed 
◆ Death_by_bsrings 
◆ Deaths_by_bldg
◆ Pumps 
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Instructions
1. Open a New project -> Save as -> Lab 2- Map 2 

2. Add the listed datasets to the map

3.  Rename the following layers 

a. Death_by_bsrings  -> Deaths_by_Radius 

b. Deaths_by_bldg ->  Deaths_by_Buildings 

4.   Double click on Deaths_by_Radius  (should open the properties box)

a. Go to Symbology -> change symbology to Graduated -> set the precision at 4

b. Color ramp -> Select a color 

c. Change the Mode to Natural Breaks 

d. Classes to 10 

e. Click Classify 

f. Click Ok 

34
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Instructions
7. In your layers box make sure your layers are in the following order 

a. Deaths_by_Buildings 

b. Pumps_buffer

c. Deaths_by_Radius

8. Create a new Print Layout 

a. Add the Map 

b. Map Elements 

c. Make sure to site the source 

37

The maps key is at the end of the module

Extra Practice 
➔ Using the Cholera Outbreak dataset, try to complete 2 more 

spatial analyses using this resource:

◆ Centers for Spatial Science Analysis of the 19th Century 

Cholera Epidemic. 

 

 38
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Instructions
5. To create a buffer around the 8 broad street pump we will need to do a multi-ring buffer  

analysis. To do this, you:
a. Click on Processing on your toolbar 
b. A new dialogue box should open 
c. Search for multi-ring buffer 

i. Double click on it once you find it:
1. Input Layer -> Pumps
2. Number of Rings -> 6
3. Distance between rings -> 6 meters 
4. Multi-ring buffer -> Click the down arrow -> Save to file -> Save as -> Pumps_buffer -> 

Click Save
5. Then in the multi-ring buffer box -> click Run (See next slide for picture example of this)

6. A new layer should have been created
a. Rename the layer to Pump_buffer 
b. Then double click on the layer (should open the properties box)
c.  Go to Symbology 

i. Stay on Single Symbol 
ii. In the favorites box -> click on outline blue 

iii. Change the color from blue to gray 
iv. Click OK 

35
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Extra Sources
➔ OCHA maintain a complete set of public domain humanitarian 

icons for mapping projects. 

➔ QGIS Training Manual  
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Thank you!

40
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Pre/Post Test Answer Key 

41

1. Spatial analysis allows you to solve complex location based problems and, explore and 
understand data from a geographic perspective. True or False? 

a. True 
b. False 

2. What is the difference between primary and secondary spatial data collection?
a. Primary spatial data collection is cost efficient while secondary data collection is not
b. Primary spatial data collection consists of digitized hard copy data while secondary 

data usually occurs in the field through surveys.
c. Primary spatial data collection usually occurs in the field through surveys while 

secondary data consists of digitized hard copy data of maps
3. Finding appropriate spatial data is very easy for responders.True or False? 

a. True 
b. False 

4. The 5 most common methods of spatial data collection are  __________, ____________, 
____________,  __________,  and _____________. 

a. Remote sensing, scanning, surveying, LiDAR, and digitization 
b. Remote photography, photography, surveying, digitization, and LiDAR
c. Photography, remote sensing, surveying, digitization, and projection 

42

Lab 1  
Map 1

Key
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Lab 2  
Map 2

Key
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Module 4: Spatial Data Collection and Analysis Pre/Post Test  
 

1. Spatial analysis allows you to solve complex location-based problems, explore 

and understand data from a geographic perspective. True or False?  
a. True  

b. False  

 

2. What is the difference between primary and secondary spatial data collection? 

a. Primary spatial data collection is cost efficient while secondary data 

collection is not 

b. Primary spatial data collection consists of digitized hard copy data while 

secondary data usually occurs in the field through surveys 

c. Primary spatial data collection usually occurs in the field through surveys 

while secondary data consists of digitized hard copy data of maps 

 

3. Finding appropriate spatial data is very easy for responders. True or False?  

a. True  

b. False  

 

4. The 5 most common methods of spatial data collection are __________, 

____________, ____________,  __________,  and _____________.  

a. Remote sensing, photography, surveying, LiDAR, and digitization  

b. Remote photography, photography, surveying, digitization, and LiDAR 

c. Photography, remote sensing, surveying, digitization, and projection  
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Module 4: Spatial Data Collection and Analysis Pre/Post Test  
Answer Key 
 

1. Spatial analysis allows you to solve complex location-based problems, explore 

and understand data from a geographic perspective. True or False?  
a. True  

b. False  

 

2. What is the difference between primary and secondary spatial data collection? 

a. Primary spatial data collection is cost efficient while secondary data 

collection is not 

b. Primary spatial data collection consists of digitized hard copy data while 

secondary data usually occurs in the field through surveys 

c. Primary spatial data collection usually occurs in the field through 

surveys while secondary data consists of digitized hard copy data of 
maps 

 
3. Finding appropriate spatial data is very easy for responders. True or False?  

a. True  

b. False  

 

4. The 5 most common methods of spatial data collection are  __________, 

____________, ____________,  __________,  and _____________.  

a. Remote sensing, photography, surveying, LiDAR, and digitization  

b. Remote photography, photography, surveying, digitization, and LiDAR 

c. Photography, remote sensing, surveying, digitization, and projection  
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Module 4 Lab: Map 1  
Question:  What is the nearest cholera death to each pump? 

Goal:  Learn how to add a new web service map, conduct a distance-to-nearest hub 

analysis, and arrange layers in order. 

Skills:  
1. Open QGIS  
2. Load layers  
3. Load a web service map  
4. Symbolize 
5. Nearest hub analysis  
6. Order layers  
7. Print layout & export a map 

Datasets: 

1. Deaths_by_bldg 
2. Pumps 

 
Instructions  

1) Open QGIS -> click on New Project  

2) Click on Project -> Save as -> “Lab 2 -Map 1” Save this project in your files  

3) Add the dataset to the map  
a) Change the Pumps layer-> Symbology -> to Green (circle size: 4) 

b) Change Death_by_bldg layer -> Symbology -> to Red (circle size: 2) 

4)  Rename the following layers 

a) Deaths_by_bldg -> rename Deaths_by_Buildings  

5) Click on Web -> QuickMapsServices -> Click on Search -> type Positron -> 

Add to map  

6) In your toolbar -> Click on Geoprocessing -> A dialogue box will open -> 

Search for “Distance to Nearest Hub”-> Click on the one with (line to hub) 
7) Once the box opens  

a) Source layer -> Deaths_by_Buildings 

b) Destination Hub distance -> Pumps 

c) Hub layer name attribute -> ID 

d) Measurement units -> Meters 
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e) Click Run (a new layer should have been created) 

8) New Layer 

a)  Rename it from Hub Distance -> Pumps_to_nearest_death  
b) Change the layer symbology to a color of your choice  

9) Make sure your layers are in the following order:  
a) Deaths_by_Buildings 

b) Pumps  

c) Pumps_to_nearest_death 

d) Positron 

10) Your Turn:  

a) Add the labels for the Pumps names (Hint: Properties)  

11) Open a new Print Layout  

a) Add the Map  
b) Map Elements  

c) Make sure to site the source  
d) Save the layout as an Image  

e) Resolution 600 DPI  
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Module 4 Lab: Map 2  
Question:  What is the distance between each cholera death and pump? To which 

pump were cholera cases least likely to go?   

Goal:  Learn how to add a new web service map, conduct a distance-to-nearest hub 

analysis, and arrange layers in order. 

Skills:  
1. Open QGIS  
2. Load layers  
3. Change symbology  
4. Perform a buffer analysis 
5. Change color ramp 
6. Print layout  
7. Export a map 

 
Datasets: 

1. Death_by_bsrings 
2. Deaths_by_bldg 
3. Pumps 

 
Instructions  

1) Open a New project -> Save as -> Lab 2- Map 2  

2) Add the listed datasets to the map 

3) Rename the following layers  

a) Death_by_bsrings  -> Deaths_by_Radius  

b) Deaths_by_bldg ->  Deaths_by_Buildings  
4)  Double click on Deaths_by_Radius  (should open the properties box) 

a) Go to Symbology -> change symbology to Graduated -> set the 

precision at 4 

b) Color ramp -> Select a color  
c) Change the Mode to Natural Breaks  
d) Classes to 10  
e) Click Classify  

f) Click Ok  
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5) To create a buffer around the 8 broad street pump we will need to do a multi-ring 

buffer analysis. To do this, you: 

a) Click on Processing on your toolbar  
b) A new dialogue box should open  

c) Search for multi-ring buffer  
i. Double click on it once you find it: 

1. Input Layer -> Pumps 

2. Number of Rings -> 6 

3. Distance between rings -> 6 meters  

4. Multi-ring buffer -> Click the down arrow -> Save to file -

> Save as -> Pumps_buffer -> Click Save 

5. Then in the multi-ring buffer box -> click Run (See next 

slide for picture example of this) 
6) A new layer should have been created 

a) Rename the layer to Pump_buffer  
b) Then double click on the layer (should open the properties box) 

c) Go to Symbology  

i. Stay on Single Symbol  

ii. In the favorites box -> click on outline blue  
iii. Change the color from blue to gray  

iv. Click OK  
7) In your layers box make sure your layers are in the following order  

a) Deaths_by_Buildings  
b) Pumps_buffer 

c) Deaths_by_Radius 

8) Create a new Print Layout  
a) Add the Map  

b) Map Elements  
c) Make sure to site the source 
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Lab 2 – Map 1 Answer Key  

 
 
Lab 2 – Map 2 Answer Key  

 


